<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="PT Elang Mahkota Teknologi Tbk. (Emtek, IDX:EMTK) (Emtek), perusahaan media, konten, dan bisnis teknologi terbesar di Indonesia, hari ini (12/4/2017) mengumumkan kemitraan strategis dengan Ant Financial Services Group (Ant Financial), perusahaan penyedia jasa keuangan terdepan di dunia dan induk perusahaan Alipay.,Emtek,Group,dan,Ant,Financial,Jalin,Kemitraan,Stategis,PT,Elang,Mahkota,Teknologi,Tbk.,(Emtek,,IDX:EMTK),(Emtek),,perusahaan,media,,konten,,dan,bisnis,teknologi,terbesar,di,Indonesia,,hari,ini,(12/4/2017),mengumumkan,kemitraan,strategis,dengan,Ant,Financial,Services,Group,(Ant,Financial),,perusahaan,penyedia,jasa,keuangan,terdepan,di,dunia,dan,induk,perusahaan,Alipay."> <meta name="description" content="PT Elang Mahkota Teknologi Tbk. (Emtek, IDX:EMTK) (Emtek), perusahaan media, konten, dan bisnis teknologi terbesar di Indonesia, hari ini (12/4/2017) mengumumkan kemitraan strategis dengan Ant Financial Services Group (Ant Financial), perusahaan penyedia jasa keuangan terdepan di dunia dan induk perusahaan Alipay."> <meta name="robots" content="index, follow"/> <meta name="googlebot" content="all"/> <meta name="copyright" content="NIS"/> <link rel="dns-prefetch" href="http://ads.bisnis.com/"/> <title>Emtek Group dan Ant Financial Jalin Kemitraan Stategis</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI"/> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848"/> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2"/> <link rel="shortcut icon" href="/xfavicon.png.pagespeed.ic.UyQRDo2DfB.png"/> <link rel="canonical" href="http://industri.bisnis.com/read/20170412/105/644904/emtek-group-dan-ant-financial-jalin-kemitraan-stategis-"/> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss"/> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com"/> <link rel="stylesheet" href="http://industri.bisnis.com/assets/A.fonts,,_font-awesome,,_css,,_font-awesome.min.css+css,,_style.css+css,,_theme.css,Mcc.1Wzp87vBqF.css.pagespeed.cf.qgkFXMrZ3e.css"/>   <link rel="stylesheet" type="text/css" href="http://industri.bisnis.com/assets/vendor/photoswipe/A.photoswipe.css+default-skin.css,Mcc.0qEL0IgdNd.css.pagespeed.cf.CxpHwsYSUy.css" media="all"/> <!-- BEGIN Google Analytics Script --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-25108613-1','auto');ga('send','pageview');</script> <!-- END Google Analytics Script --> <script src="http://industri.bisnis.com/assets/js/modernizr.custom.js.pagespeed.jm.fXseXxhscf.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/543654989/Medium_Rectangle2',[300,250],'div-gpt-ad-1425953915792-0').addService(googletag.pubads());googletag.enableServices();});</script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts={atrk_acct:"Ea4Ze1aowb00ax",domain:"bisnis.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store"></a></li><li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-industri"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li><a href="http://industri.bisnis.com/" title="Home">Home</a></li> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agri">Agri</a></li> <li class="active"><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> <li><a href="http://industri.bisnis.com/transportasi-logistik" title="Transportasi &amp; Logistik">Transportasi &amp; Logistik</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://industri.bisnis.com/"><div class="custom-logo logo-industri"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://industri.bisnis.com/it-media">IT &amp; Media</a></div> <div class="description"> <h1 class="title">Emtek Group dan Ant Financial Jalin Kemitraan Stategis</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> April</div> <div class="date"> 12</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 22:41 WIB</div> </div> <div class="author">Oleh : <span>Andhika Anggoro Wening</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://industri.bisnis.com/read/20170412/105/644904/emtek-group-dan-ant-financial-jalin-kemitraan-stategis-','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Emtek Group dan Ant Financial Jalin Kemitraan Stategis http://industri.bisnis.com/read/20170412/105/644904/emtek-group-dan-ant-financial-jalin-kemitraan-stategis-','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://industri.bisnis.com/read/20170412/105/644904/emtek-group-dan-ant-financial-jalin-kemitraan-stategis-','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://industri.bisnis.com/read/20170412/105/644904/emtek-group-dan-ant-financial-jalin-kemitraan-stategis-','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://industri.bisnis.com/read/20170412/105/644904/emtek-group-dan-ant-financial-jalin-kemitraan-stategis-')+'$title='+encodeURIComponent('Emtek Group dan Ant Financial Jalin Kemitraan Stategis'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/04/12/644904/smartphone.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644904/smartphone.jpg?w=600&h=400" itemprop="thumbnail" alt=""/> </a> <figcaption itemprop="caption description">Ilustrasi</figcaption> </figure> </div><p><strong>Bisnis.com,</strong> JAKARTA dan HANGZHOU &ndash; PT Elang Mahkota Teknologi Tbk. (Emtek, IDX:EMTK) (&ldquo;Emtek&rdquo;), perusahaan media, konten, dan bisnis teknologi terbesar di Indonesia, hari ini (12/4/2017) mengumumkan kemitraan strategis dengan Ant Financial Services Group (&ldquo;Ant Financial&rdquo;), perusahaan penyedia jasa keuangan terdepan di dunia dan induk perusahaan Alipay.</p><p>Kedua perusahaan tersebut akan mendirikan usaha patungan untuk meluncurkan platform elektronik baru untuk jasa pembayaran dan keuangan lainnya serta meningkatkan aksesibilitas jasa keuangan digital di Indonesia.<br/><br/>Emtek memiliki visi untuk menyajikan solusi pembayaran kelas dunia, mulai dari platform digital hingga transaksi bisnis online di Indonesia. Usaha patungan ini akan memanfaatkan pengalaman dan keahlian khusus Ant Financial dalam bidang pembayaran elektronik berbasis ponsel, inovasi keuangan digital, pengendalian risiko dan komputasi awan. <br/><br/>Sebagai tahap awal, platform pembayaran ini akan ada di BBM, aplikasi pesan yang paling banyak digunakan di Indonesia. BBM juga merupakan salah satu anak perusahaan Emtek yang memiliki lebih dari 63 juta pengguna aktif bulanan di seluruh Indonesia.<br/><br/>Seiring pertumbuhan BBM dan semakin banyaknya layanan di dalam aplikasi ini, maka solusi pembayaran yang terintegrasi, aman dan terukur menjadi kunci utama dalam meningkatkan pengalaman para pengguna. <br/><br/>Selain melayani pengguna BBM, kerjasama ini juga akan menawarkan teknologi pembayaran elektronik berbasis ponsel kepada platform e-commerce, over-the-top (OTT) dan layanan online-to-offline (O2O), pedagang-pedagang dan platform penjualan di Indonesia untuk memenuhi permintaan yang meningkat atas solusi pembayaran yang dirancang secara khusus.<br/><br/>Emtek Group mengelola dua saluran televisi nasional, usaha produksi konten TV, televisi berbayar, produksi film untuk bioskop serta distribusi online melalui platform publikasinya sendiri dan para penyedia OTT lain. Di samping BBM, Emtek juga mengoperasikan sejumlah penerbit online terkemuka termasuk Liputan6.com, Bola.com, Bintang.com, Vidio.com dan portal karir Karir.com. Grup perusahaan juga melakukan investasi yang cukup besar di E-Commerce melalui Bukalapak.com dan portal perjalanan Reservasi.com.<br/><br/>BBM berkembang dari aplikasi pesan sederhana yang berisi teks dan video menjadi sebuah ekosistem sosial pemersatu layanan chatting, sosial, perdagangan dan jasa, termasuk pembayaran tagihan, top-up, voucher/kupon, game, berita, video serta belanja dan perjalanan. Oleh karena itu BBM, memanfaatkan kesempatan yang terbuka ini untuk menyediakan layanan pembayaran. Usaha patungan ini juga akan menawarkan solusi pembayaran kepada para pemain e-commerce lain di Indonesia.<br/><br/>Ant Financial menyediakan berbagai layanan keuangan digital kepada lebih dari 450 juta pengguna di Tiongkok dan negara lain. Melalui aplikasi unggulan Alipay, pengguna dapat memesan taksi, melakukan reservasi hotel, membeli tiket bioskop, membayar tagihan layanan utilitas, membuat jadwal pertemuan dengan dokter, membeli produk manajemen aset dan mengatur keuangan mereka. Ant Financial juga bekerja sama dengan para mitra lokal di India, Asia Tenggara dan Korea Selatan dalam menyediakan layanan pembayaran digital dan layanan keuangan inovatif kepada para pengguna lokal.<br/><br/>&ldquo;Kami sangat bersemangat dalam menjalin kerjasama dengan Ant Financial untuk membawa solusi dan teknologi pembayaran elektronik kelas dunia di Indonesia," kata Alvin Sariaatmadja, CEO Emtek.<br/><br/>"Perjanjian ini berisi komitmen jangka panjang yang mengedepankan kelebihan dari masing-masing perusahaan untuk menyediakan solusi pembayaran yang efisien, aman dan mudah digunakan melalui platform digital yang kami miliki juga untuk masyarakat Indonesia secara luas serta mitra yang lain."<br/><br/>"Ant Financial telah terbukti memiliki keahlian khusus dalam memberikan solusi pembayaran dan jasa keuangan kepada para pengguna perangkat seluler yang masif dan masih bertumbuh di Tiongkok dan mengembangkan para mitranya secara global. Kami berkeinginan mencontoh dan mereplikasi keberhasilan tersebut di Indonesia.&rdquo; <br/><br/>Sementara itu, Douglas Feagin, Presiden Ant Financial International menambahkan, &ldquo;Kami berharap kerjasama dengan Emtek ini dapat memberikan pengalaman layanan pembayaran elektronik dan layanan keuangan yang inovatif kepada para pengguna di Indonesia."<br/><br/>"Kemitraan strategis ini mengukuhkan komitmen kami untuk menyasar dan melayani masyarakat yang belum tersentuh bank (unbanked) dan masih kekurangan pelayanan bank (underbanked) di seluruh dunia, serta meningkatkan kualitas hidup mereka dengan memberikan layanan keuangan yang inklusif. Tentunya hal ini hanya dapat dicapai dengan menjalin kerjasama dengan para mitra yang memiliki visi yang sejalan dengan kami." <div class="tags"> Tag : <a href="">teknologi</a> <div class="editor">Editor : Andhika Anggoro Wening</div> </div> </div> </div> <div class="widget banner"> <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> </div> <div class="ptb-25"> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://industri.bisnis.com/read/20170412/105/644904/emtek-group-dan-ant-financial-jalin-kemitraan-stategis-" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20170404/12/642607/industri-kesehatan-dinilai-potensial-bagi-produsen-perangkat-teknologi" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/04/642607/alat-kes.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;"/> Industri Kesehatan Dinilai Potensial Bagi Produsen&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20170324/105/640203/hadapi-internet-of-things-industri-jangan-cuma-cari-aman" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/03/24/640203/uber-taxi-reuters-kai-pfaffenbach.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;"/> Hadapi Internet of Things, Industri Jangan Cuma &quot;Cari&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20170317/105/637846/aiskindo-genjot-edukasi-sistem-keamanan" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/03/17/637846/pemerasan.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;"/> Aiskindo Genjot Edukasi Sistem Keamanan </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20170310/220/636014/teknologi-dukung-wanita-berkarir-lebih-baik" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/03/10/636014/rupiah3-bloomberg.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;"/> Teknologi Dukung Wanita Berkarir Lebih Baik </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20170307/9/634902/tantangan-global-pemerintah-perlu-manfaatkan-teknologi" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/03/07/634902/130311_mari pengestu-1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;"/> Tantangan Global : Pemerintah Perlu Manfaatkan Teknologi </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20170305/84/634149/uber-gunakan-alat-rahasia-agar-usahanya-berjalan-mulus" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/03/05/634149/uber-taksi-beritajakartacom--.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;"/> Uber Gunakan Alat Rahasia Agar Usahanya Berjalan Mulus </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel industri posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://industri.bisnis.com/read/20170412/45/644883/kemendesa-libatkan-babinsa-untuk-tingkatkan-produktivitas-desa" data-title="Kemendesa Libatkan Babinsa untuk Tingkatkan Produktivitas Desa"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/45/644883/kemendesa-libatkan-babinsa-untuk-tingkatkan-produktivitas-desa', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644883/menteri-desa-pdtt-eko-putro-sandjojo.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/infrastruktur" class="link-channel" title="Sub Kanal"> Infrastruktur</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/45/644883/kemendesa-libatkan-babinsa-untuk-tingkatkan-produktivitas-desa" title=""> Kemendesa Libatkan Babinsa untuk Tingkatkan Produktivitas Desa</a></h2> <div class="description"> Kementerian Desa, Pembangunan Daerah Tertinggal, dan Transmigrasi melakukan kerja sama dengan TNI untuk meningkatkan pembangunan, pengembangan, dan pemberdayaan masyarakat&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://industri.bisnis.com/read/20170412/98/644858/indonesia-ingin-tiru-logistics-park-shenzen" data-title="Indonesia Ingin Tiru Logistics Park Shenzen"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/98/644858/indonesia-ingin-tiru-logistics-park-shenzen', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644858/logistics-park.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/98/644858/indonesia-ingin-tiru-logistics-park-shenzen" title=""> Indonesia Ingin Tiru Logistics Park Shenzen</a></h2> <div class="description"> Direktorat Jenderal Bea dan Cukai berambisi untuk meniru pengelolaan pusat logistik berikat (PLB) layaknya logistics park di Shenzhen, China, yang mampu mengakomodir barang-barang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://industri.bisnis.com/read/20170412/99/644868/izin-kapal-perikanan-bisa-diurus-di-tiap-wpp" data-title="Izin Kapal Perikanan Bisa Diurus di Tiap WPP"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/99/644868/izin-kapal-perikanan-bisa-diurus-di-tiap-wpp', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644868/130416_kapal ikan, ilustrasi.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/agribisnis" class="link-channel" title="Sub Kanal"> Agribisnis</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/99/644868/izin-kapal-perikanan-bisa-diurus-di-tiap-wpp" title=""> Izin Kapal Perikanan Bisa Diurus di Tiap WPP</a></h2> <div class="description"> Pengurusan perizinan kapal perikanan daerah maupun pusat akan dilimpahkan ke 11 wilayah pengelolaan perikanan (WPP) mulai tahun ini. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://industri.bisnis.com/read/20170412/257/644866/2019-kapasitas-pabrik-merk-naik-dua-kali-lipat" data-title="2019, Kapasitas Pabrik MERK Naik Dua Kali Lipat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/257/644866/2019-kapasitas-pabrik-merk-naik-dua-kali-lipat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644866/merck1sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/manufaktur" class="link-channel" title="Sub Kanal"> Manufaktur</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/257/644866/2019-kapasitas-pabrik-merk-naik-dua-kali-lipat" title=""> 2019, Kapasitas Pabrik MERK Naik Dua Kali Lipat</a></h2> <div class="description"> PT Merck Tbk. atau MERK terus melakukan ekspansi pabrik yang dimulai sejak 2015. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://industri.bisnis.com/read/20170412/105/644857/idea-dorong-sinergi-para-pelaku-industri-e-commerce" data-title="idEA Dorong Sinergi Para Pelaku Industri E-Commerce"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/105/644857/idea-dorong-sinergi-para-pelaku-industri-e-commerce', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644857/ketua-umum-idea-aulia-marinto-138.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/it-media" class="link-channel" title="Sub Kanal"> It &amp; Media</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/105/644857/idea-dorong-sinergi-para-pelaku-industri-e-commerce" title=""> idEA Dorong Sinergi Para Pelaku Industri E-Commerce</a></h2> <div class="description"> Asosiasi E-commerce Indonesia (idEA) berupaya mendorong sinergi para pemangku kepentingan di ekosistem e-commerce Indonesia, salah satunya melalui digelarnya Indonesia E-commerce&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://industri.bisnis.com/read/20170412/98/644853/ini-pencapaian-pusat-logistik-berikat-selama-1-tahun" data-title="Ini Pencapaian Pusat Logistik Berikat Selama 1 Tahun"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/98/644853/ini-pencapaian-pusat-logistik-berikat-selama-1-tahun', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644853/pusat-logistik-berikat-antara.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/98/644853/ini-pencapaian-pusat-logistik-berikat-selama-1-tahun" title=""> Ini Pencapaian Pusat Logistik Berikat Selama 1 Tahun</a></h2> <div class="description"> Tingginya biaya logistik di Indonesia sudah lama menjadi momok bagi para pelaku usaha. Panjangnya rantai pasok, serta tidak efisiennya pelabuhan sebagai tempat tunggu barang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://industri.bisnis.com/read/20170412/98/644852/sri-mulyani-nilai-inventory-pusat-logistik-berikat-masih-bayi" data-title="SRI MULYANI : Nilai Inventory Pusat Logistik Berikat Masih Bayi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/98/644852/sri-mulyani-nilai-inventory-pusat-logistik-berikat-masih-bayi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644852/antarafoto-satu-tahun-plb--120417-wsj-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/98/644852/sri-mulyani-nilai-inventory-pusat-logistik-berikat-masih-bayi" title=""> SRI MULYANI : Nilai Inventory Pusat Logistik Berikat Masih Bayi</a></h2> <div class="description"> Menteri Keuangan menilai total nilai barang atau inventory yang sudah disimpan di dalam Pusat Logistik Berikat (PLB) selama satu tahun program ini digulirkan hanya Rp1,16&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://industri.bisnis.com/read/20170412/99/644845/pemerintah-segera-kelola-perikanan-sungai" data-title="Pemerintah Segera Kelola Perikanan Sungai"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/99/644845/pemerintah-segera-kelola-perikanan-sungai', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644845/batanghari1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/agribisnis" class="link-channel" title="Sub Kanal"> Agribisnis</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/99/644845/pemerintah-segera-kelola-perikanan-sungai" title=""> Pemerintah Segera Kelola Perikanan Sungai</a></h2> <div class="description"> Pemerintah mulai mengelola perikanan darat tahun ini dengan membangun 10 pangkalan pendaratan ikan sungai. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://industri.bisnis.com/read/20170412/12/644842/pascadivestasi-anak-usaha-panr-kejar-pertumbuhan-revenue-30" data-title="Pascadivestasi Anak Usaha, PANR Kejar Pertumbuhan Revenue 30%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/12/644842/pascadivestasi-anak-usaha-panr-kejar-pertumbuhan-revenue-30', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644842/panorama-tours.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/niaga-jasa" class="link-channel" title="Sub Kanal"> Niaga &amp; Jasa</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/12/644842/pascadivestasi-anak-usaha-panr-kejar-pertumbuhan-revenue-30" title=""> Pascadivestasi Anak Usaha, PANR Kejar Pertumbuhan Revenue 30%</a></h2> <div class="description"> Emiten pariwisata PT Panorama Sentrawisata Tbk. menargetkan penjualan atau gross revenues sebesar Rp6 triliun, atau meningkat 30% dibandingkan capaian tahun lalu senilai&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://industri.bisnis.com/read/20170412/12/644833/ini-4-faktor-penyebab-kenaikan-harga-bahan-pokok" data-title="Ini 4 Faktor Penyebab Kenaikan Harga Bahan Pokok"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/12/644833/ini-4-faktor-penyebab-kenaikan-harga-bahan-pokok', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644833/dolar2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/niaga-jasa" class="link-channel" title="Sub Kanal"> Niaga &amp; Jasa</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/12/644833/ini-4-faktor-penyebab-kenaikan-harga-bahan-pokok" title=""> Ini 4 Faktor Penyebab Kenaikan Harga Bahan Pokok</a></h2> <div class="description"> Pemerintah menjelaskan terdapat empat faktor yang memengaruhi kenaikan harga kebutuhan pokok atau sembako yang sering terjadi, terutama jelang bulan suci Ramadan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://industri.bisnis.com/read/20170412/98/644831/personel-penerbangan-diminta-fokus-taati-sop" data-title="Personel Penerbangan Diminta Fokus Taati SOP"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/98/644831/personel-penerbangan-diminta-fokus-taati-sop', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644831/wingsair-290317-is-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/98/644831/personel-penerbangan-diminta-fokus-taati-sop" title=""> Personel Penerbangan Diminta Fokus Taati SOP</a></h2> <div class="description"> Kementerian Perhubungan menginstruksikan seluruh personel penerbangan yang berada di sisi udara bandara untuk menaati prosedur standar operasi, dan meningkatkan kewaspadaan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://industri.bisnis.com/read/20170412/84/644823/samsung-luncurkan-wireless-lan-bersinyal-lebih-kuat" data-title="Samsung Luncurkan Wireless LAN Bersinyal Lebih Kuat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/84/644823/samsung-luncurkan-wireless-lan-bersinyal-lebih-kuat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644823/samsung.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/sains-teknologi" class="link-channel" title="Sub Kanal"> Sains &amp; Teknologi</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/84/644823/samsung-luncurkan-wireless-lan-bersinyal-lebih-kuat" title=""> Samsung Luncurkan Wireless LAN Bersinyal Lebih Kuat</a></h2> <div class="description"> Samsung Electronics Indonesia mengeluarkan produk terbaru dari lini Smart Wireless LAN (WLAN), yaitu seri 300 dan 400. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://industri.bisnis.com/read/20170412/98/644819/ka-cepat-jakarta-bandung-desain-jembatan-terowongan-agar-disertifikasi" data-title="KA Cepat Jakarta-Bandung : Desain Jembatan & Terowongan agar Disertifikasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/98/644819/ka-cepat-jakarta-bandung-desain-jembatan-terowongan-agar-disertifikasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644819/kereta-bandung.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/98/644819/ka-cepat-jakarta-bandung-desain-jembatan-terowongan-agar-disertifikasi" title=""> KA Cepat Jakarta-Bandung : Desain Jembatan & Terowongan agar Disertifikasi</a></h2> <div class="description"> Kementerian PUPR minta agar desain jembatan dan terowongan dalam proyek kereta api cepat Jakarta Bandung mendapatkan sertifikasi dari Komisi Keamanan Jembatan Panjang dan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://industri.bisnis.com/read/20170412/257/644812/perhutani-dan-korsel-kembangkan-energi-biomassa" data-title="Perhutani dan Korsel Kembangkan Energi Biomassa"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/257/644812/perhutani-dan-korsel-kembangkan-energi-biomassa', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644812/wood-chips-pile-timberbizcomau-.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/manufaktur" class="link-channel" title="Sub Kanal"> Manufaktur</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/257/644812/perhutani-dan-korsel-kembangkan-energi-biomassa" title=""> Perhutani dan Korsel Kembangkan Energi Biomassa</a></h2> <div class="description"> Perum Perhutani menggandeng perusahaan energi asal Korea Selatan, Korea Western Power (KWP) untuk pembangunan pembangkit listrik berbasis biomassa. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://industri.bisnis.com/read/20170412/44/644813/kemenristekdikti-gandeng-dua-kementerian-teliti-aviation-biofuel" data-title="Kemenristekdikti Gandeng Dua Kementerian Teliti Aviation Biofuel"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/44/644813/kemenristekdikti-gandeng-dua-kementerian-teliti-aviation-biofuel', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644813/biodiesel-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/energy-mining" class="link-channel" title="Sub Kanal"> Energy &amp; Mining</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/44/644813/kemenristekdikti-gandeng-dua-kementerian-teliti-aviation-biofuel" title=""> Kemenristekdikti Gandeng Dua Kementerian Teliti Aviation Biofuel</a></h2> <div class="description"> Kementerian Riset, Teknologi, dan Pendidikan Tinggi menggulirkan kebijakan dan program mendukung upaya pemenuhan kebutuhan biofuel termasuk untuk penerbangan dari produksi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://industri.bisnis.com/read/20170412/105/644763/teknologi-cloud-bakal-telurkan-bisnis-baru-senilai-us3-triliun" data-title="Teknologi Cloud Bakal Telurkan Bisnis Baru Senilai US$3 Triliun"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/105/644763/teknologi-cloud-bakal-telurkan-bisnis-baru-senilai-us3-triliun', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644763/komputer-5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/it-media" class="link-channel" title="Sub Kanal"> It &amp; Media</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/105/644763/teknologi-cloud-bakal-telurkan-bisnis-baru-senilai-us3-triliun" title=""> Teknologi Cloud Bakal Telurkan Bisnis Baru Senilai US$3 Triliun</a></h2> <div class="description"> Pengembangan bisnis cloud diperkirakan akan menumbuhkan lini bisnis baru yang dapat menghasilkan pendapatan hingga US$3 triliun. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://industri.bisnis.com/read/20170412/12/644792/as-minta-indonesia-sediakan-layanan-satu-atap-perizinan-tka" data-title="AS Minta Indonesia Sediakan Layanan Satu Atap Perizinan TKA"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/12/644792/as-minta-indonesia-sediakan-layanan-satu-atap-perizinan-tka', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644792/antarafoto-kuliah-umum-dubes-amerika-040417-lmo-6.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/niaga-jasa" class="link-channel" title="Sub Kanal"> Niaga &amp; Jasa</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/12/644792/as-minta-indonesia-sediakan-layanan-satu-atap-perizinan-tka" title=""> AS Minta Indonesia Sediakan Layanan Satu Atap Perizinan TKA</a></h2> <div class="description"> Kedutaan Besar Amerika Serikat untuk Indonesia meminta kepada Kementerian Ketenagakerjaan untuk menyediakan layanan satu atap untuk perizinan tenaga kerja asing. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://industri.bisnis.com/read/20170412/99/644788/temui-sekjen-ldp-susi-bicara-investasi-hingga-pencurian-ikan-5" data-title="Temui Sekjen LDP, Susi Bicara Investasi hingga Pencurian Ikan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/99/644788/temui-sekjen-ldp-susi-bicara-investasi-hingga-pencurian-ikan-5', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644788/susi-nikai.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/agribisnis" class="link-channel" title="Sub Kanal"> Agribisnis</a> <div class="time"> | 7 hours ago</div> <div class="subtitle" style="margin-top: 10px; font-weight: 700; color: #d4633c;"><i class="fa fa-caret-right"></i> LAPORAN DARI TOKYO</div> <h2><a href="http://industri.bisnis.com/read/20170412/99/644788/temui-sekjen-ldp-susi-bicara-investasi-hingga-pencurian-ikan-5" title=""> Temui Sekjen LDP, Susi Bicara Investasi hingga Pencurian Ikan</a></h2> <div class="description"> Menteri Kelautan dan Perikanan Susi Pudjiastuti menemui Sekretaris Jenderal Partai Liberal Demokrat (LDP) Toshihiro Nikai untuk membahas isu kerjasama strategis dari investasi,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://industri.bisnis.com/read/20170412/99/644783/kppu-sarankan-pemerintah-fokus-ke-industri-perunggasan" data-title="KPPU Sarankan Pemerintah Fokus ke Industri Perunggasan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170412/99/644783/kppu-sarankan-pemerintah-fokus-ke-industri-perunggasan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644783/130705_ayam-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/agribisnis" class="link-channel" title="Sub Kanal"> Agribisnis</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170412/99/644783/kppu-sarankan-pemerintah-fokus-ke-industri-perunggasan" title=""> KPPU Sarankan Pemerintah Fokus ke Industri Perunggasan</a></h2> <div class="description"> Komisi Pengawas Persaingan Usaha (KPPU) mengusulkan pemerintah untuk lebih intervensi dalam peningkatan kemandirian industri unggas nasional, dengan mengalokasikan insentif&#8230; </div> </div> </li> <ul class="list-news channel industri" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1425953915792-0');});</script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Thursday 30 March 2017, 17:00 WIB</div> <table> <tr> <td>&nbsp;</td><td>BNII</td><td>338</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>GAMA</td><td>50</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>KREN</td><td>404</td><td>-0.49%</td> </tr> <tr> <td>&nbsp;</td><td>APIC-W</td><td>228</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KKGI</td><td>460</td><td>2.22%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>BIMA</td><td>103</td><td>-2.83%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DEWA</td><td>68</td><td>1.49%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>TMAS</td><td>1405</td><td>0.36%</td> </tr> <tr> <td>&nbsp;</td><td>KONI</td><td>615</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>SMMT</td><td>132</td><td>1.54%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 3 - KANAL */--> <iframe id='aeb0dd0d' name='aeb0dd0d' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ae2127d8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae2127d8' border='0' alt='' /></a></iframe> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644911/antarafoto-debat-publik-pilkada-dki-jakarta-120417-agr-30c.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644911/akhir-debat-yang-mengharukan" class="type2" title=""> Akhir Debat Yang Mengharukan </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644908/120417-nh-bisnis-15-debat-pilgub-6.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644908/debat-publik-pilkada-dki-jakarta-putaran-kedua" title=""> Debat Publik Pilkada DKI Jakarta Putaran Kedua </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644898/antarafoto-dirut-baru-garuda-indonesia-120417-fr-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644898/ini-dia-sosok-dirut-garuda-yang-baru" title=""> Ini Dia Sosok Dirut Garuda Yang Baru </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 - KANAL --> <iframe id='a61cabb5' name='a61cabb5' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afd7d104&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afd7d104' border='0' alt='' /></a></iframe> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://industri.bisnis.com/read/20170412/105/641671/hanya-rp899.000-setahun-berlangganan-epaper-bisnis-periode-amnesti-hingga-juni" title=""> Hanya Rp899.000 Setahun Berlangganan ePaper Bisnis Periode Amnesti Hingga Juni</a> </li> <li> <a href="http://industri.bisnis.com/read/20170412/99/644765/pensiun-dini-bikin-susi-sakit-kepala" title=""> Pensiun Dini Bikin Susi 'Sakit Kepala'</a> </li> <li> <a href="http://industri.bisnis.com/read/20170412/99/644617/perjalanan-kejayaan-mutiara-di-negeri-sendiri-masih-panjang" title=""> Perjalanan Kejayaan Mutiara di Negeri Sendiri Masih Panjang</a> </li> <li> <a href="http://industri.bisnis.com/read/20170412/257/644620/lg-berkomitmen-tingkatkan-teknologi-inverter-yang-hemat-energi" title=""> LG Berkomitmen Tingkatkan Teknologi Inverter yang Hemat Energi</a> </li> <li> <a href="http://industri.bisnis.com/read/20170412/98/644621/serikat-pekerja-jict-tolak-pengelola-asing" title=""> Serikat Pekerja JICT Tolak Pengelola Asing</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://industri.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif.pagespeed.ce.tgjrKIdVnR.gif"/></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com"/> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://industri.bisnis.com/assets/images/xlogobw.png.pagespeed.ic.lI03ezUQbZ.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia"/></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>3.4272</strong> seconds on i30</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://industri.bisnis.com/assets/js/jquery-1.9.1.min.js.pagespeed.jm.roLDJ9nOeu.js"></script><script src="http://industri.bisnis.com/assets/js/bootstrap.min.js+bootstrap-carousel-page-merger.min.js+jquery.sticky.js+jquery.liScroll.js+jquery.modern-ticker.min.js+vendor.js+jquery.jcarousel.pack.js.pagespeed.jc.gkY9ySzT3s.js"></script><script>eval(mod_pagespeed_YKp7BcUjUD);</script><script>eval(mod_pagespeed_bnAm63cURt);</script><script>eval(mod_pagespeed_UWgoziMz8t);</script><script>eval(mod_pagespeed_AYwovtOG9F);</script><script>eval(mod_pagespeed_wbbfOAjZkL);</script><script>eval(mod_pagespeed_8lxdKcOkt9);</script><script>eval(mod_pagespeed_13lZ5EM50i);</script><script src="http://industri.bisnis.com/assets/vendor,_photoswipe,_photoswipe.min.js+vendor,_photoswipe,_photoswipe-ui-default.min.js+js,_tv-kanal.js.pagespeed.jc.SrkpITPxOp.js"></script><script>eval(mod_pagespeed_n1_UERtE5s);</script><script>eval(mod_pagespeed_F0E2gSgRF2);</script><script>eval(mod_pagespeed_LFlFs4DvGx);</script><script type="text/javascript">$(function(){$('.search').keypress(function(e){if(e.which==13)location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g,'+');});$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/bisnis_tv",type:'GET',dataType:"html",cache:false,success:function(data){$('#tv-place').html(data);}});$('#vote-polling').click(function(e){e.preventDefault();$('form#form-polling').submit();});$('.share').on('click',function(e){var urlpost=$(this).data('url');var titlepost=$(this).data('title');var dataShare=$(this).attr('data-share');$('.share[data-share="'+dataShare+'"]').toggleClass('active');if($(this).hasClass('active')){var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.hide();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().show();$(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+' '+urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>');}else{var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.show();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().hide();$(this).next().html('');}e.preventDefault();});});function sharesocmed(share_url,title){if(title=='fb'){base_url='https://www.facebook.com/sharer/sharer.php?u=';}else if(title=='twitter'){base_url='https://twitter.com/intent/tweet?text=';$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/shortenurl?url="+encodeURIComponent(share_url),async:false,type:'GET',cache:false,}).done(function(data){var shortenResult=data;display_popup_share(base_url,shortenResult,title);});return false;}else if(title=='linkedin'){base_url='https://www.linkedin.com/shareArticle?mini=true&url=';}else if(title=='email'){base_url='https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com';window.open(base_url,'_blank');return false;}else{base_url='https://plus.google.com/share?url=';}display_popup_share(base_url,share_url,title);}function display_popup_share(base_url,share_url,title){var url=base_url+encodeURIComponent(share_url);var width=550;var width_scr=(screen.width-width)/2;window.open(url,title,'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');}</script></body></html>