<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="lahan pertanian di minahasa, lahan produktif, inflasi, petani cabai, petani tomat,Minahasa,Pacu,Pemanfaatan,Lahan,Pertanian,Pemerintah,Kabupaten,Minahasa,mendorong,para,petani,di,wilayah,untuk,memanfaatkan,lahan,produktif,yang,tidak,terpakai,guna,menggenjot,hasil,pertanian.,Peningatan,produksi,pertanian,diharapkan,bisa,menjaga,stabilitas,harga,yang,biasanya,bergejolak,menjelang,hari,raya."> <meta name="description" content="Pemerintah Kabupaten Minahasa mendorong para petani di wilayah untuk memanfaatkan lahan produktif yang tidak terpakai guna menggenjot hasil pertanian. Peningatan produksi pertanian diharapkan bisa menjaga stabilitas harga yang biasanya bergejolak menjelang hari raya."> <meta name="robots" content="index, follow"/> <meta name="googlebot" content="all"/> <meta name="copyright" content="NIS"/> <link rel="dns-prefetch" href="http://cdn.bisnis.com/"/> <link rel="dns-prefetch" href="http://ads.bisnis.com/"/> <title>Minahasa Pacu Pemanfaatan Lahan Pertanian</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI"/> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848"/> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2"/> <link rel="shortcut icon" href="/xfavicon.png.pagespeed.ic.UyQRDo2DfB.png"/> <link rel="canonical" href="http://industri.bisnis.com/read/20170616/99/663462/minahasa-pacu-pemanfaatan-lahan-pertanian"/> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss"/> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com"/> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://industri.bisnis.com/assets/vendor/A.owlCarousel,,_owl.carousel.min.css+owlCarousel,,_owl.theme.default.min.css+photoswipe,,_photoswipe.css+photoswipe,,_default-skin.css,Mcc.15p-BGdL3v.css.pagespeed.cf.VSNZLuXeiz.css" media="all"/> <!-- BEGIN Google Analytics Script --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-25108613-1','auto');ga('send','pageview');</script> <!-- END Google Analytics Script --> <script src="http://industri.bisnis.com/assets/js/modernizr.custom.js.pagespeed.jm.fXseXxhscf.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/543654989/Medium_Rectangle2',[300,250],'div-gpt-ad-1425953915792-0').addService(googletag.pubads());googletag.defineSlot('/543654989/TopFrame',[1100,50],'div-gpt-ad-1496386181295-0').addService(googletag.pubads());googletag.defineSlot('/543654989/MediumRectangle2-AP',[300,250],'div-gpt-ad-1496383491929-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Leaderboard1',[728,90],'div-gpt-ad-1496383374552-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Leaderboard-AP',[728,90],'div-gpt-ad-1496383444722-0').addService(googletag.pubads());googletag.defineSlot('/543654989/LeaderboardArtikel',[728,90],'div-gpt-ad-1496384044260-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Rectangle3_Zona2',[300,250],'div-gpt-ad-1496729884917-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Rectangle4_Zona2',[300,250],'div-gpt-ad-1496730389168-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts={atrk_acct:"Ea4Ze1aowb00ax",domain:"bisnis.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496386181295-0');});</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-industri" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li><a href="http://industri.bisnis.com/" title="Home">Home</a></li> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Niaga & Jasa">Niaga</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li class="active"><a href="http://industri.bisnis.com/agribisnis" title="Agri">Agri</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telekomunikasi">Telko</a></li> <li><a href="http://industri.bisnis.com/transportasi-logistik" title="Transportasi &amp; Logistik">Transportasi &amp; Logistik</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://industri.bisnis.com/"><div class="custom-logo logo-industri"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496383374552-0');});</script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://industri.bisnis.com/agribisnis">Agribisnis</a></div> <div class="description"> <h1 class="title">Minahasa Pacu Pemanfaatan Lahan Pertanian</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Juni</div> <div class="date"> 16</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 12:46 WIB</div> </div> <div class="author">Oleh : <span>Rivki Maulana</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://industri.bisnis.com/read/20170616/99/663462/minahasa-pacu-pemanfaatan-lahan-pertanian','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Minahasa Pacu Pemanfaatan Lahan Pertanian http://industri.bisnis.com/read/20170616/99/663462/minahasa-pacu-pemanfaatan-lahan-pertanian','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://industri.bisnis.com/read/20170616/99/663462/minahasa-pacu-pemanfaatan-lahan-pertanian','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://industri.bisnis.com/read/20170616/99/663462/minahasa-pacu-pemanfaatan-lahan-pertanian','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://industri.bisnis.com/read/20170616/99/663462/minahasa-pacu-pemanfaatan-lahan-pertanian')+'$title='+encodeURIComponent('Minahasa Pacu Pemanfaatan Lahan Pertanian'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/06/16/663462/tomat-antara.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663462/tomat-antara.jpg?w=600&h=400" itemprop="thumbnail" alt=""/> </a> <figcaption itemprop="caption description">Petani memanen tomat di sebuah lahan pertanian di lereng gunung Sinabung, Karo, Sumatera Utara, Minggu (7/6). Walaupun mereka beraktivitas di zona bahaya, para petani tersebut tetap waspada terhadap ancaman bahaya gunung Sinabung. - ANTARA </figcaption> </figure> </div><p><strong>Bisnis.com</strong>, TONDANO -- Pemerintah Kabupaten Minahasa mendorong para petani untuk memanfaatkan lahan produktif yang tak terpakai guna menggenjot hasil pertanian. Peningatan produksi pertanian diharapkan bisa menjaga stabilitas harga yang biasanya bergejolak menjelang Hari Raya.</p><p>Bupati Minahasa, Jantje Wowiling Sajow mengatakan Kabupaten Minahasa dikaruniai tanah yang subur, sehingga harus dimanfaatkan untuk sektor pertanian.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="Pemerintah Kabupaten Minahasa mendorong para petani di wilayah untuk memanfaatkan lahan produktif yang tidak terpakai guna menggenjot hasil pertanian. Peningatan produksi pertanian diharapkan bisa menjaga stabilitas harga yang biasanya bergejolak menjelang hari raya." title="Dibanderol 124 Juta, Ini Keunggulan Notebook Gaming Predator 21 X" target="_blank">Dibanderol 124 Juta, Ini Keunggulan Notebook Gaming Predator 21 X</a> </li><li> <a href="http://ramadan.bisnis.com/read/20170616/390/663443/mudik-lebaran-2017-h-4-truk-dilarang-masuk-pelabuhan-merak" title="Mudik Lebaan, H-4 Truk Dilarang Masuk Merak" target="_blank">Mudik Lebaan, H-4 Truk Dilarang Masuk Merak</a> </li><li> <a href="http://lifestyle.bisnis.com/read/20170616/254/663434/film-banda-the-dark-forgotten-trail-tayang-di-amsterdam" title="Film Banda Tayang di Amsterdam" target="_blank">Film Banda Tayang di Amsterdam</a> </li></ul> </div><p>"Tanam di muka [depan] rumah saja sudah bisa. Jangan sampai kita lebih semangat membeli ketimbang semangat bertanam,"&nbsp; ujar Jantje di Tondano, Jumat (16/6/2017).</p><p>Menurut Jantje, sektor pertanian merupakan sektor andalan utama Kabupaten Minahasa. Cabai rawit dan tomat merupakan dua komoditas utama yang dihasilkan Kabupaten Minahasa. Kini, kabupaten seluas 1.025,85 km&sup2; itu juga tengah merintis pembibitan tanaman dari luar daerah seperti ubi Cilembu.</p><p>Berdasarkan data Badan Pusat Statistik (BPS), luas lahan pertanian Kabupaten Minahasa mencapai 53.473 hektare. Jumlah tersebut terdiri dari 7.570 hektare sawah, 29.064 hektare kebun, dan 16.299 hektare ladang.</p><p><strong>Rencana Tata Ruang</strong></p><p>Guna melindungi lahan pertanian dari alih fungsi lahan, Pemkab Minahasa telah menerbitkan rencana tata ruang wilayah yang hanya membolehkan alih fungsi lahan menjadi fasilitas pariwisata. Adapun alih fungsi lahan untuk rumah tinggal bakal dilarang.</p><p>Jantje menuturkan, hasil produksi pertanian di Kabupaten Minahasa bakal diarahkan untuk didistribusikan di wilayah yang sama guna meredam gejolak harga.</p><p>"Inflasi salah satuna terjadi karena rantai distribusi terlalu panjang, saya ingin kalau tanam di sini, ya dijual juga di sini," jelasnya.</p><p>Di lain pihak, Bank Indonesia memperkirakan tingkat inflasi selama Juni 2017 bakal berada di level 0,7%. Kepala Perwakilan BI Sulawesi Utara Soekowardojo, mengatakan momentum Ramadan dan perayaan Idul Fitri 1438 Hijriah bakal meningkatkan konsumsi masyarakat.</p><p>Kendati demikian, dampak peningkatan konsumsi dinilai tidak akan signifikan mengerek inflasi.</p><p>"Ada pengaruhnya tapi momentumnya gak terlalu besar," ujar Soekowardojo.</p><p><strong>Inflasi</strong></p><p>Beberapa komoditas yang menyumbang inflasi seperti tomat sayur dan cabai rawit sudah mengalami penurunan. Kendati demikian, BI bersama Tim Pengendali Inflasi Daerah (TPID) juga bakal tetap memantau pergerakan harga komoditas lain yang menunjukkan gejala peningkatan.</p><p>Hari ini, BI dan Dinas Pertanian Kabupaten Minahasa juga melakukan inspeksi ke Pasar Tondano. Hasil inspeksi menunjukkan, stok bahan pangan utama dinilai mencukupi untuk kebutuhan hari raya Idul Fitri dan perayaaan Pengucapan Syukur.</p><p>Secara umum, pada Mei 2017, indeks harga konsumen (IHK) di Kota Manado - yang mewakili Sulawesi Utara - tercatat mengalami deflasi -1,13%. Adapun, dalam periode tiga bulan pertama 2017, Manado mencetak inflasi secara berturut-turut. Walhasil, inflasi tahun berjalan per Mei 2017 di Kota Manado mencapai 1,33%.</p> <div class="tags"> Tag : <a href="">manado,</a> <a href="">pertanian</a> <div class="editor">Editor : Nancy Junita</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496384044260-0');});</script> </div> </div> <div class="ptb-25"> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://industri.bisnis.com/read/20170616/99/663462/minahasa-pacu-pemanfaatan-lahan-pertanian" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20170616/78/663196/inflasi-manado-bakal-07-pada-juni-2017-" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663196/manado.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;"/> Inflasi Manado Bakal 0,7% Pada Juni 2017 </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20170612/98/661542/jelang-lebaran-badan-karantina-pertanian-optimalkan-layanan-24-jam" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/12/661542/petani-jagung-manis.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;"/> Jelang Lebaran, Badan Karantina Pertanian Optimalkan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20170610/251/661114/opini-menjamin-keberlanjutan-pariwisata-manado" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/10/661114/david-ray.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;"/> OPINI : Menjamin Keberlanjutan Pariwisata Manado </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20170605/433/659103/sektor-produktif-penyaluran-kur-dievaluasi" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/05/659103/kur.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;"/> SEKTOR PRODUKTIF : Penyaluran KUR Dievaluasi </a> </div> <div class="col-sm-4"> <a href="http://traveling.bisnis.com/read/20170527/224/657147/ini-peta-jalan-manado-untuk-menjadi-destinasi-wisata-kelas-dunia" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/05/27/657147/manado.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;"/> Ini Peta Jalan Manado Menjadi Destinasi Wisata Kelas&#8230; </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20170526/78/657022/manado-dapat-tambahan-pasokan-rawit-20-ton" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/05/26/657022/227385104_0.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;"/> Manado Dapat Tambahan Pasokan Rawit 20 Ton </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel industri posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://industri.bisnis.com/read/20170616/12/663465/menpar-arief-dorong-banyuwangi-pacu-pariwisata" data-title="Menpar Arief Dorong Banyuwangi Pacu Pariwisata"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/12/663465/menpar-arief-dorong-banyuwangi-pacu-pariwisata', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663465/antarafoto-rencana-pembangunan-kereta-gantung-wisata-160417-bcs-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/niaga-jasa" class="link-channel" title="Sub Kanal"> Niaga &amp; Jasa</a> <div class="time"> | 34 minutes ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/12/663465/menpar-arief-dorong-banyuwangi-pacu-pariwisata" title=""> Menpar Arief Dorong Banyuwangi Pacu Pariwisata</a></h2> <div class="description"> Menteri Pariwisata (Menapr) Arief Yahya mendorong Pemerintah Daerah Banyuwangi, Jawa Timur untuk fokus memacu sektor pariwisata agar sektor perdagangan dan investasi ikut&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://industri.bisnis.com/read/20170616/105/663472/blibli.com-yakin-semakin-perkasa-setelah-akuisisi-tiket.com" data-title="Blibli.com Yakin Semakin Perkasa Setelah Akuisisi Tiket.com"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/105/663472/blibli.com-yakin-semakin-perkasa-setelah-akuisisi-tiket.com', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663472/siaran-pers-akusisi-tiketcom-oleh-bliblicom.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/it-media" class="link-channel" title="Sub Kanal"> It &amp; Media</a> <div class="time"> | 35 minutes ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/105/663472/blibli.com-yakin-semakin-perkasa-setelah-akuisisi-tiket.com" title=""> Blibli.com Yakin Semakin Perkasa Setelah Akuisisi Tiket.com</a></h2> <div class="description"> Blibli.com optimistis bisa unggul dalam industri online travel di Indonesia lewat akuisisi Tiket.com. CEO Tiket.com George Hendrata menjamin proses akuisisi tidak mengganggu&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://industri.bisnis.com/read/20170616/98/663468/garuda-indonesia-raih-penghargaan-tripadvisor-travellers-choice-awards" data-title="Garuda Indonesia Raih Penghargaan TripAdvisor Travellers Choice Awards"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/98/663468/garuda-indonesia-raih-penghargaan-tripadvisor-travellers-choice-awards', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663468/penerbangan-tambahan.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 40 minutes ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/98/663468/garuda-indonesia-raih-penghargaan-tripadvisor-travellers-choice-awards" title=""> Garuda Indonesia Raih Penghargaan TripAdvisor Travellers Choice Awards</a></h2> <div class="description"> Maskapai nasional Garuda Indonesia dinobatkan sebagai maskapai penerbangan terbaik di Indonesia versi TripAdvisor Travellers Choice Awards yang diselenggarakan olehTripAdvisor. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://industri.bisnis.com/read/20170616/105/663469/tampilan-twitter-kini-lebih-ringan" data-title="Tampilan Twitter Kini Lebih Ringan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/105/663469/tampilan-twitter-kini-lebih-ringan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663469/twitter1.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/it-media" class="link-channel" title="Sub Kanal"> It &amp; Media</a> <div class="time"> | 46 minutes ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/105/663469/tampilan-twitter-kini-lebih-ringan" title=""> Tampilan Twitter Kini Lebih Ringan</a></h2> <div class="description"> Situs mikro blog Twitter memperbarui tampilannya agar lebih ringan, cepat dan mudah digunakan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://industri.bisnis.com/read/20170616/44/663460/pltp-ulubelu-pge-selesaikan-pengeboran-23-sumur" data-title="PLTP Ulubelu, PGE Selesaikan Pengeboran 23 Sumur"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/44/663460/pltp-ulubelu-pge-selesaikan-pengeboran-23-sumur', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663460/ulubelu1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/energy-mining" class="link-channel" title="Sub Kanal"> Energy &amp; Mining</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/44/663460/pltp-ulubelu-pge-selesaikan-pengeboran-23-sumur" title=""> PLTP Ulubelu, PGE Selesaikan Pengeboran 23 Sumur</a></h2> <div class="description"> PT Pertamina Geothermal Energy telah menyelesaikan pengeboran 23 sumur panas bumi untuk kebutuhan Pembangkit Listrik Panas Bumi (PLTP) Ulubelu Unit 3 dan Unit 4. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://industri.bisnis.com/read/20170616/101/663455/myrepublic-tawarkan-paket-harga-terjangkau-di-6-kota-ini" data-title="MyRepublic Tawarkan Paket Harga Terjangkau di 6 Kota Ini"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/101/663455/myrepublic-tawarkan-paket-harga-terjangkau-di-6-kota-ini', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663455/myrepublic.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/telekomunikasi" class="link-channel" title="Sub Kanal"> Telekomunikasi</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/101/663455/myrepublic-tawarkan-paket-harga-terjangkau-di-6-kota-ini" title=""> MyRepublic Tawarkan Paket Harga Terjangkau di 6 Kota Ini</a></h2> <div class="description"> MyRepublic penyedia layanan Internet dengan teknologi fiber to the home (FTTH) menghadirkan paket Internet cepat dan layanan TV dengan hiburan tanpa batas dengan harga terjangkau&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://industri.bisnis.com/read/20170616/12/663450/as-indonesia-bahas-kebijakan-kekayaan-intelektual" data-title="AS & Indonesia Bahas Kebijakan Kekayaan Intelektual"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/12/663450/as-indonesia-bahas-kebijakan-kekayaan-intelektual', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663450/haki.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/niaga-jasa" class="link-channel" title="Sub Kanal"> Niaga &amp; Jasa</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/12/663450/as-indonesia-bahas-kebijakan-kekayaan-intelektual" title=""> AS & Indonesia Bahas Kebijakan Kekayaan Intelektual</a></h2> <div class="description"> Pertemuan Indonesia Amerika Serikat dalam Trade Investment Framework Agreement (TIFA) ke-16 membicarakan isu-isu perdagangan dan investasi serta peluang peningkatan kerja&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://industri.bisnis.com/read/20170616/98/663452/ambilalih-fir-perlu-kerjasama-seluruh-stakeholder-penerbangan" data-title="Ambilalih FIR, Perlu Kerjasama Seluruh Stakeholder Penerbangan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/98/663452/ambilalih-fir-perlu-kerjasama-seluruh-stakeholder-penerbangan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663452/fir.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/98/663452/ambilalih-fir-perlu-kerjasama-seluruh-stakeholder-penerbangan" title=""> Ambilalih FIR, Perlu Kerjasama Seluruh Stakeholder Penerbangan</a></h2> <div class="description"> Ketua Masyarakat Hukum Udara, Andre Rahadian menyatakan upaya pengambilalihan &quot;Flight Information Region&quot; (FIR) yang sejak tahun 1945 dikelola Singapura, perlu&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://industri.bisnis.com/read/20170616/12/663442/jelang-lebaran-pegipegi-catat-pertumbuhan-transaksi-hingga-150" data-title="Jelang Lebaran, Pegipegi Catat Pertumbuhan Transaksi Hingga 150%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/12/663442/jelang-lebaran-pegipegi-catat-pertumbuhan-transaksi-hingga-150', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663442/pegipegi-konpers.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/niaga-jasa" class="link-channel" title="Sub Kanal"> Niaga &amp; Jasa</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/12/663442/jelang-lebaran-pegipegi-catat-pertumbuhan-transaksi-hingga-150" title=""> Jelang Lebaran, Pegipegi Catat Pertumbuhan Transaksi Hingga 150%</a></h2> <div class="description"> Pegipegi, jasa travel online mencatat pertumbuhan transaksi bisnis cukup signifikan menjelang lebaran setiap tahunnya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://industri.bisnis.com/read/20170616/98/663444/mudik-lebaran-2017-ratusan-petugas-pt-kai-siaga-di-cirebon" data-title="MUDIK LEBARAN 2017: Ratusan Petugas PT KAI Siaga di Cirebon"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/98/663444/mudik-lebaran-2017-ratusan-petugas-pt-kai-siaga-di-cirebon', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663444/pemeriksaan-masinis.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/98/663444/mudik-lebaran-2017-ratusan-petugas-pt-kai-siaga-di-cirebon" title=""> MUDIK LEBARAN 2017: Ratusan Petugas PT KAI Siaga di Cirebon</a></h2> <div class="description"> Warga sekitar Cirebon menjadikan angkutan kereta api sebagai salah satu pilihan untuk mudik, selain menggunakan bus di terminal Cirebon. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://industri.bisnis.com/read/20170616/44/663432/aggreko-akuisisi-perusahaan-listrik-indonesia" data-title="Aggreko Akuisisi Perusahaan Listrik Indonesia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/44/663432/aggreko-akuisisi-perusahaan-listrik-indonesia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663432/aggreko.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/energy-mining" class="link-channel" title="Sub Kanal"> Energy &amp; Mining</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/44/663432/aggreko-akuisisi-perusahaan-listrik-indonesia" title=""> Aggreko Akuisisi Perusahaan Listrik Indonesia</a></h2> <div class="description"> Aggreko mengakuisisi perusahaan penyediaan tenaga listrik di Indonesia, PT Kerta Bumi Teknindo (KBT). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://industri.bisnis.com/read/20170616/105/663433/survei-opera-software-wanita-lebih-tertarik-belanja-online" data-title="Survei Opera Software : Wanita Lebih Tertarik Belanja Online"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/105/663433/survei-opera-software-wanita-lebih-tertarik-belanja-online', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663433/komer2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/it-media" class="link-channel" title="Sub Kanal"> It &amp; Media</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/105/663433/survei-opera-software-wanita-lebih-tertarik-belanja-online" title=""> Survei Opera Software : Wanita Lebih Tertarik Belanja Online</a></h2> <div class="description"> Survei Opera Software di beberapa kota besar di Indonesia menunjukkan perempuan pengguna mobile browser lebih tertarik berbelanja online dibandingkan dengan laki-laki. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://industri.bisnis.com/read/20170616/98/663427/nam-air-terbang-perdana-jakarta-banyuwangi" data-title="Nam Air Terbang Perdana Jakarta-Banyuwangi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/98/663427/nam-air-terbang-perdana-jakarta-banyuwangi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663427/nam-air.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/98/663427/nam-air-terbang-perdana-jakarta-banyuwangi" title=""> Nam Air Terbang Perdana Jakarta-Banyuwangi</a></h2> <div class="description"> Maskapai yang tergabung dalam Sriwijaya Air Grup, Nam Air resmi melayani rute penerbangan baru Jakarta-Banyuwangi, dan sebaliknya pada Jumat (16/6/2017) dengan membawa 120&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://industri.bisnis.com/read/20170616/45/663422/mudik-lebaran-kampanye-keselamatan-berkendara-di-tol-tangerang-merak-digelar" data-title="MUDIK LEBARAN: Kampanye Keselamatan Berkendara di Tol Tangerang-Merak Digelar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/45/663422/mudik-lebaran-kampanye-keselamatan-berkendara-di-tol-tangerang-merak-digelar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663422/kampanye-keselamatan-berkendara.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/infrastruktur" class="link-channel" title="Sub Kanal"> Infrastruktur</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/45/663422/mudik-lebaran-kampanye-keselamatan-berkendara-di-tol-tangerang-merak-digelar" title=""> MUDIK LEBARAN: Kampanye Keselamatan Berkendara di Tol Tangerang-Merak Digelar</a></h2> <div class="description"> Menjelang mudik lebaran 2017, PT Marga Mandalasakti yang saat ini memiliki brand nameASTRA Infra Toll Road Tangerang-Merak terus meningkatkan kesadaran tertib berlalu lintas&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://industri.bisnis.com/read/20170616/12/663379/harga-pangan-jelang-lebaran-stabil-kata-mendag" data-title="Harga Pangan Jelang Lebaran Stabil, Kata Mendag"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/12/663379/harga-pangan-jelang-lebaran-stabil-kata-mendag', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663379/120617-dpe-bisnis-16pihps-_10_.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/niaga-jasa" class="link-channel" title="Sub Kanal"> Niaga &amp; Jasa</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/12/663379/harga-pangan-jelang-lebaran-stabil-kata-mendag" title=""> Harga Pangan Jelang Lebaran Stabil, Kata Mendag</a></h2> <div class="description"> Menteri Perdagangan Enggartiasto Lukita memastikan harga pangan di tingkat nasional menjelang Lebaran masih stabil bahkan di beberapa kota seperti di Kota Cilegon cenderung&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://industri.bisnis.com/read/20170616/98/663303/soal-tarif-batas-atas-bawah-ini-tanggapan-gojek" data-title="Soal Tarif Batas Atas Bawah, Ini Tanggapan Gojek"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/98/663303/soal-tarif-batas-atas-bawah-ini-tanggapan-gojek', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663303/300517-nh-bisnis-15-gojek-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/98/663303/soal-tarif-batas-atas-bawah-ini-tanggapan-gojek" title=""> Soal Tarif Batas Atas Bawah, Ini Tanggapan Gojek</a></h2> <div class="description"> Kementerian Perhubungan berencana menetapkan tarif batas atas dan bawah untuk taksi online, seperti penetapan tarif terhadap bus Antarkota Antarprovinsi kelas ekonomi.\n\n </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://industri.bisnis.com/read/20170616/99/663376/fao-anggap-indonesia-mitra-kerja-terpenting" data-title="FAO Anggap Indonesia Mitra Kerja Terpenting"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/99/663376/fao-anggap-indonesia-mitra-kerja-terpenting', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663376/susi-jepang.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/agribisnis" class="link-channel" title="Sub Kanal"> Agribisnis</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/99/663376/fao-anggap-indonesia-mitra-kerja-terpenting" title=""> FAO Anggap Indonesia Mitra Kerja Terpenting</a></h2> <div class="description"> Direktur Jenderal Organisasi PBB untuk Pangan dan Pertanian (Food and Agriculture Organization of the United Nations/FAO), Jose Graziano Da Silva, menyatakan Indonesia adalah&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://industri.bisnis.com/read/20170616/98/663299/per-1-juli-pemerintah-akan-tertibkan-taksi-online-" data-title="Per 1 Juli, Pemerintah Akan Tertibkan Taksi Online"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/98/663299/per-1-juli-pemerintah-akan-tertibkan-taksi-online-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663299/razia-taxi-uber-grab-car-140915-adm-2.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 12 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/98/663299/per-1-juli-pemerintah-akan-tertibkan-taksi-online-" title=""> Per 1 Juli, Pemerintah Akan Tertibkan Taksi Online</a></h2> <div class="description"> Kementerian Perhubungan mulai menertibkan angkutan sewa khusus atau taksi online per 1 Juli 2017 sesuai Peraturan Menteri Perhubungan Nomor 26/2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://industri.bisnis.com/read/20170616/12/663297/traveloka-luncurkan-layanan-aktivasi-rekreasi" data-title="Traveloka Luncurkan Layanan Aktivasi & Rekreasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20170616/12/663297/traveloka-luncurkan-layanan-aktivasi-rekreasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663297/traveloka-top-brand-award.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/niaga-jasa" class="link-channel" title="Sub Kanal"> Niaga &amp; Jasa</a> <div class="time"> | 12 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20170616/12/663297/traveloka-luncurkan-layanan-aktivasi-rekreasi" title=""> Traveloka Luncurkan Layanan Aktivasi & Rekreasi</a></h2> <div class="description"> Traveloka, perusahaan internet penyedia aplikasi travel booking untuk destinasi lokal dan internasional, kini menyediakan layanan pemesanan untuk tiket masuk beragam atraksi&#8230; </div> </div> </li> <ul class="list-news channel industri" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1425953915792-0');});</script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496383491929-0');});</script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Friday 07 April 2017, 05:00 WIB</div> <table> <tr> <td>&nbsp;</td><td>MITI</td><td>63</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>JPFA</td><td>1160</td><td>-3.33%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>ETWA</td><td>74</td><td>2.78%</td> </tr> <tr> <td>&nbsp;</td><td>BRAM</td><td>15000</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>TOTL</td><td>745</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>INDS</td><td>845</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>BCIP</td><td>177</td><td>0.57%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>SAME</td><td>2630</td><td>-3.31%</td> </tr> <tr> <td>&nbsp;</td><td>APII</td><td>195</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>VICO</td><td>244</td><td>4.27%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 3 - KANAL */--> <!-- <iframe id='aeb0dd0d' name='aeb0dd0d' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ae2127d8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae2127d8' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona2 --> <div id='div-gpt-ad-1496729884917-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496729884917-0');});</script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663354/aplikasi-ayo-mudik-150617-2.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663354/peluncuran-aplikasi-ayo-mudik" class="type2" title=""> Peluncuran Aplikasi Ayo Mudik </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663325/dbd-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663325/kunjungan-the-executive-board-eliminate-dengue-project" title=""> Kunjungan The Executive Board Eliminate Dengue Project </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663311/turap-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663311/kunjungan-proanda-sinergi-indonesia" title=""> Kunjungan Proanda Sinergi Indonesia </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 - KANAL --> <!-- <iframe id='a61cabb5' name='a61cabb5' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afd7d104&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afd7d104' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona2 --> <div id='div-gpt-ad-1496730389168-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496730389168-0');});</script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://industri.bisnis.com/read/20170615/105/663163/blibli.com-akuisisi-tiket.com-george-hendrata-jadi-ceo-baru" title=""> Blibli.com Akuisisi Tiket.com, George Hendrata Jadi CEO Baru</a> </li> <li> <a href="http://industri.bisnis.com/read/20170615/12/663105/riset-michael-page-lowongan-kerja-di-sektor-teknologi-digital-tumbuh-60" title=""> Riset Michael Page : Lowongan Kerja di Sektor Teknologi Digital Tumbuh 60%</a> </li> <li> <a href="http://industri.bisnis.com/read/20170615/257/663218/inalum-garap-proyek-klaster-aluminium-di-kaltara" title=""> Inalum Garap Proyek Klaster Aluminium di Kaltara</a> </li> <li> <a href="http://industri.bisnis.com/read/20170615/98/663204/ini-4-pokok-paket-kebijakan-ekonomi-jilid-xv" title=""> Ini 4 Pokok Paket Kebijakan Ekonomi Jilid XV</a> </li> <li> <a href="http://industri.bisnis.com/read/20170615/98/663232/berikut-turunan-paket-kebijakan-ekonomi-xv" title=""> Berikut Turunan Paket Kebijakan Ekonomi XV</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://industri.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif.pagespeed.ce.tgjrKIdVnR.gif"/></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com"/> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://industri.bisnis.com/assets/images/xlogobw.png.pagespeed.ic.lI03ezUQbZ.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia"/></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0881</strong> seconds on i30</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script src="http://industri.bisnis.com/assets/js,_owl.carousel.min.js+js,_jquery.jcarousel.pack.js+vendor,_photoswipe,_photoswipe.min.js.pagespeed.jc.fJqSo_wClA.js"></script><script>eval(mod_pagespeed_Rs3aRePZEs);</script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script>eval(mod_pagespeed_13lZ5EM50i);</script><script>eval(mod_pagespeed_n1_UERtE5s);</script><script src="http://industri.bisnis.com/assets/vendor,_photoswipe,_photoswipe-ui-default.min.js+js,_tv-kanal.js.pagespeed.jc.hi80kLEMkl.js"></script><script>eval(mod_pagespeed_F0E2gSgRF2);</script><script>eval(mod_pagespeed_LFlFs4DvGx);</script><script type="text/javascript">$(function(){$('.search').keypress(function(e){if(e.which==13)location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g,'+');});$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/bisnis_tv",type:'GET',dataType:"html",cache:false,success:function(data){$('#tv-place').html(data);}});$('#vote-polling').click(function(e){e.preventDefault();$('form#form-polling').submit();});$('.share').on('click',function(e){var urlpost=$(this).data('url');var titlepost=$(this).data('title');var dataShare=$(this).attr('data-share');$('.share[data-share="'+dataShare+'"]').toggleClass('active');if($(this).hasClass('active')){var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.hide();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().show();$(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+' '+urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>');}else{var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.show();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().hide();$(this).next().html('');}e.preventDefault();});});function sharesocmed(share_url,title){if(title=='fb'){base_url='https://www.facebook.com/sharer/sharer.php?u=';}else if(title=='twitter'){base_url='https://twitter.com/intent/tweet?text=';$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/shortenurl?url="+encodeURIComponent(share_url),async:false,type:'GET',cache:false,}).done(function(data){var shortenResult=data;display_popup_share(base_url,shortenResult,title);});return false;}else if(title=='linkedin'){base_url='https://www.linkedin.com/shareArticle?mini=true&url=';}else if(title=='email'){base_url='https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com';window.open(base_url,'_blank');return false;}else{base_url='https://plus.google.com/share?url=';}display_popup_share(base_url,share_url,title);}function display_popup_share(base_url,share_url,title){var url=base_url+encodeURIComponent(share_url);var width=550;var width_scr=(screen.width-width)/2;window.open(url,title,'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');}</script></body></html>