<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Ignasius Jonan, Motor Listrik, Kementerian ESDM,Ignasius,Jonan,Beli,Sepeda,Motor,Listrik,,Untuk,Apa?,,Menteri,Energi,dan,Sumber,Daya,Mineral,(ESDM),Ignasius,Jonan,membeli,sepeda,motor,listrik,sebagai,upaya,mendorong,program,kendaraan,listrik."> <meta name="description" content="Menteri Energi dan Sumber Daya Mineral (ESDM) Ignasius Jonan membeli sepeda motor listrik sebagai upaya mendorong program kendaraan listrik."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Ignasius Jonan Beli Sepeda Motor Listrik, Untuk Apa? </title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171029/44/704101/ignasius-jonan-beli-sepeda-motor-listrik-untuk-apa-"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/industri/read/20171029/44/704101/ignasius-jonan-beli-sepeda-motor-listrik-untuk-apa-"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://industri.bisnis.com/assets/vendor/owlCarousel/owl.carousel.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://industri.bisnis.com/assets/vendor/owlCarousel/owl.theme.default.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://industri.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://industri.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://industri.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona2', [300, 250], 'div-gpt-ad-1496729884917-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona2', [300, 250], 'div-gpt-ad-1496730389168-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-industri" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://industri.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li ><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li class="active"><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li ><a href="http://industri.bisnis.com/niaga-jasa" title="Niaga & Jasa">Niaga</a></li> <li ><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li ><a href="http://industri.bisnis.com/agribisnis" title="Agri">Agri</a></li> <li ><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li ><a href="http://industri.bisnis.com/telekomunikasi" title="Telekomunikasi">Telko</a></li> <li ><a href="http://industri.bisnis.com/transportasi-logistik" title="Transportasi &amp; Logistik">Transportasi &amp; Logistik</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://industri.bisnis.com/"><div class="custom-logo logo-industri"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://industri.bisnis.com"> <span itemprop="name">Industri</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://industri.bisnis.com/energy-mining"> <span itemprop="name">Energy &amp; Mining</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Ignasius Jonan Beli Sepeda Motor Listrik, Untuk Apa? </h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Oktober</div> <div class="date"> 29</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 19:40 WIB</div> </div> <div class="author">Oleh : <span>Newswire</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://industri.bisnis.com/read/20171029/44/704101/ignasius-jonan-beli-sepeda-motor-listrik-untuk-apa-','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Ignasius Jonan Beli Sepeda Motor Listrik, Untuk Apa? http://industri.bisnis.com/read/20171029/44/704101/ignasius-jonan-beli-sepeda-motor-listrik-untuk-apa-','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://industri.bisnis.com/read/20171029/44/704101/ignasius-jonan-beli-sepeda-motor-listrik-untuk-apa-','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://industri.bisnis.com/read/20171029/44/704101/ignasius-jonan-beli-sepeda-motor-listrik-untuk-apa-','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://industri.bisnis.com/read/20171029/44/704101/ignasius-jonan-beli-sepeda-motor-listrik-untuk-apa-')+'$title='+encodeURIComponent('Ignasius Jonan Beli Sepeda Motor Listrik, Untuk Apa? '),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/10/29/704101/jonan-motor-listrik.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/10/29/704101/jonan-motor-listrik.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Menteri ESDM Ignasius Jonan dengan Viar Q1 - Istimewa</figcaption> </figure> </div><p><strong>Bisnis.com,</strong> JAKARTA -&nbsp; Menteri Energi dan Sumber Daya Mineral (ESDM) Ignasius Jonan membeli sepeda motor listrik sebagai upaya mendorong program kendaraan listrik.<br /><br /> "Sesuai arahan Presiden Joko Widodo, Indonesia harus segera mengadopsi kehadiran kendaraan listrik. Program kendaraan listrik ini harus bisa maju untuk generasi masa depan, untuk lingkungan hidup yang lebih baik, kemandirian energi, serta penghematan devisa negara," kata Menteri Jonan dalam keterangannya di Jakarta, Minggu (29/10/2017).<br /><br /> Jonan memulai upaya transformasi program kendaraan listrik tersebut dengan membeli satu sepeda motor listrik buatan Viar, yakni Viar Q1.<br /><br /> Cerita pembelian motor listrik tersebut cukup unik yang diawali dari Jonan bertemu seorang stafnya saat menjadi Direktur Utama PT Kereta Api Indonesia pada Sabtu (28/10).<br /><br /> Staf tersebut datang menemui Jonan dengan menggunakan motor listrik Viar.<br /><br /> Saat itu, Jonan langsung tertarik mencobanya, namun sayang, karena hujan, tidak dapat mencoba motor stafnya tersebut.<br /><br /> Masih penasaran, Jonan pun menghubungi staf tersebut untuk bertemu kembali pada Sabtu malam dan akhirnya bisa mencoba motor listrik itu.<br /><br /> Tidak menunggu lama, Jonan memutuskan untuk membeli satu unit motor Viar Q1 untuk diberikan kepada putrinya, Monica Jonan.<br /><br /> Keesokan harinya pada Minggu pagi, motor listrik yang mampu melaju dengan kecepatan hingga 60 km per jam dan jarak tempuh sekali pengisian baterai sekitar 70 km, tiba di kediaman Menteri Jonan.<br /><br /> Motor listrik tersebut dibeli Jonan dengan harga Rp16,7 juta.<br /><br /> Sebelumnya, pada 19 Oktober 2017, saat menerima tim produsen motor Gesits di Kantor Kementerian ESDM, Jakarta, Jonan juga berkesempatan mencoba motor listrik produksi Garansindo dan Institut Teknologi Sepuluh November (ITS) Surabaya itu.<br /><br /> Usai mengendarai Gesits, Jonan menuturkan emisi yang dikeluarkan motor tersebut sangat rendah.<br /><br /> "Tidak ada mesinnya, hanya ada baterai dan sistem transmisinya saja, jadi perawatannya juga sangat murah," tambahnya.<br /><br /> Saat itu, Jonan juga menyampaikan kepada produsen motor listrik agar nanti menjual produknya ke masyarakat dengan harga yang kompetitif.<br /><br /> "Saya menyarankan jika sudah diproduksi massal, kalau bisa harga jualnya dapat bersaing dengan motor yang menggunakan bahan bakar minyak," sebutnya.<br /><br /> Selain itu, untuk mendorong pemanfaatan kendaraan listrik, akhir Agustus 2017, Jonan telah menggandeng para pemangku kepentingan untuk memberikan sumbang saran terkait Rancangan Peraturan Presiden tentang Program Percepatan Kendaraan Bermotor Listrik untuk Transportasi Jalan.<br /><br /> "Bapak Presiden juga minta kalau bisa cepat selesai dan didorong setidaknya selesaikan peraturannya dulu," ujarnya.<br /><br /> Dalam pertemuan yang diikuti pelaku usaha, asosiasi, pengamat, dan kementerian terkait, Jonan juga menyampaikan akan mengusulkan kepada Presiden untuk menerapkan kebijakan larangan penjualan kendaraan mesin diesel dan bensin mulai 2040.</p> <p>Sumber : ANTARA</p> <div class="tags"> Tag : <a href="">ignasius jonan</a> <div class="editor">Editor : Martin Sihombing</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://industri.bisnis.com/read/20171029/44/704101/ignasius-jonan-beli-sepeda-motor-listrik-untuk-apa-" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20171024/44/702475/pemerintah-minta-pelaku-usaha-energi-terapkan-benefical-ownership" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/24/702475/blok-migas.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Pemerintah Minta Pelaku Usaha Energi Terapkan Benefical&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20171023/44/702280/jonan-lantik-23-pejabat-di-kementerian-esdm" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/23/702280/zamjonan231017-3.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Jonan Lantik 23 Pejabat di Kementerian ESDM </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20171022/44/701787/jonan-resmikan-lima-sumur-bor-di-sulawesi-utara" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/22/701787/jonan2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Jonan Resmikan Lima Sumur Bor di Sulawesi Utara </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20171021/44/701677/jonan-resmikan-5-sumur-bor-air-tanah-di-sulut" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/21/701677/jonan-bisnis-duwi.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Jonan Resmikan 5 Sumur Bor Air Tanah di Sulut </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20171018/44/700424/lng-conference-2017-menteri-jonan-akan-berikan-keynote-speech" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/18/700424/img-20171018-wa0000_1508287348395-600x400.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> LNG CONFERENCE 2017: Menteri Jonan Akan Berikan Keynote&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20171016/44/699637/jonan-sambangi-raksasa-energi-jepang" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/16/699637/kontrak-freeport-091017-2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Jonan Sambangi Raksasa Energi Jepang </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel industri posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://industri.bisnis.com/read/20171029/99/704078/nelayan-kalbar-bimbang-dilarang-memakai-trawl" data-title="Nelayan Kalbar Bimbang Dilarang Memakai Trawl"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171029/99/704078/nelayan-kalbar-bimbang-dilarang-memakai-trawl', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704078/cantrang1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/agribisnis" class="link-channel" title="Sub Kanal"> Agribisnis</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171029/99/704078/nelayan-kalbar-bimbang-dilarang-memakai-trawl" title=""> Nelayan Kalbar Bimbang Dilarang Memakai Trawl</a></h2> <div class="description"> Nelayan Kalimantan Barat mengaku bimbang dengan kebijakan pemerintah terutama Kementerian Kelautan dan Perikanan yang memminta penggantian alat tangkap dari trawl ke alat&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://industri.bisnis.com/read/20171029/99/704077/realisasi-kur-perikanan-rp119-triliun-tetapi-minta-ditingkatkan-" data-title="Realisasi KUR Perikanan Rp1,19 triliun, Tetapi Minta Ditingkatkan "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171029/99/704077/realisasi-kur-perikanan-rp119-triliun-tetapi-minta-ditingkatkan-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704077/307209005_1-23.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/agribisnis" class="link-channel" title="Sub Kanal"> Agribisnis</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171029/99/704077/realisasi-kur-perikanan-rp119-triliun-tetapi-minta-ditingkatkan-" title=""> Realisasi KUR Perikanan Rp1,19 triliun, Tetapi Minta Ditingkatkan </a></h2> <div class="description"> Program Kredit Usaha Rakyat (KUR) untuk sektor perikanan perlu untuk lebih ditingkatkan karena saat ini penyaluran program tersebut dinilai lebih didominasi kepada usaha&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://industri.bisnis.com/read/20171029/99/704076/kkp-bantu-221-unit-alat-tangkap-bagi-nelayan-kalbar" data-title="KKP Bantu 221 Unit Alat Tangkap Bagi Nelayan Kalbar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171029/99/704076/kkp-bantu-221-unit-alat-tangkap-bagi-nelayan-kalbar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704076/cantrang-180717.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/agribisnis" class="link-channel" title="Sub Kanal"> Agribisnis</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171029/99/704076/kkp-bantu-221-unit-alat-tangkap-bagi-nelayan-kalbar" title=""> KKP Bantu 221 Unit Alat Tangkap Bagi Nelayan Kalbar</a></h2> <div class="description"> Kementerian Kelautan dan Perikanan RI memberikan alat alternatif tangkap ikan sebanyak 221 unit kepada nelayan di Kalimantan Barat. Penyerahan secara simbolis dilakukan dengan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://industri.bisnis.com/read/20171029/99/704075/pelarangan-trawl-bukan-untuk-potong-mata-pencaharian-nelayan" data-title="Pelarangan Trawl Bukan Untuk Potong Mata Pencaharian Nelayan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171029/99/704075/pelarangan-trawl-bukan-untuk-potong-mata-pencaharian-nelayan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704075/kapal-cantrang.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/agribisnis" class="link-channel" title="Sub Kanal"> Agribisnis</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171029/99/704075/pelarangan-trawl-bukan-untuk-potong-mata-pencaharian-nelayan" title=""> Pelarangan Trawl Bukan Untuk Potong Mata Pencaharian Nelayan</a></h2> <div class="description"> Kementerian Kelautan dan Perikanan RI menilai kebijakan pemerintah supaya nelayan mengganti semua alat trawl di wilayah perikanan tanah air bukan untuk menghentikan mata&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://industri.bisnis.com/read/20171029/12/704071/bupati-7-kabupaten-didesak-ikut-berpartisipasi-kembangkan-danau-toba" data-title="Bupati 7 Kabupaten Didesak Ikut Berpartisipasi Kembangkan Danau Toba"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171029/12/704071/bupati-7-kabupaten-didesak-ikut-berpartisipasi-kembangkan-danau-toba', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704071/danausah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/niaga-jasa" class="link-channel" title="Sub Kanal"> Niaga &amp; Jasa</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171029/12/704071/bupati-7-kabupaten-didesak-ikut-berpartisipasi-kembangkan-danau-toba" title=""> Bupati 7 Kabupaten Didesak Ikut Berpartisipasi Kembangkan Danau Toba</a></h2> <div class="description"> Menteri Koordinator Bidang Maritim Luhut B Panjaitan meminta para bupati di sekitar Danau Toba untuk aktif berpartisipasi mengembangkan wilayah itu sebagai destinasi pariwisata&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://industri.bisnis.com/read/20171029/98/704063/mti-minta-transportasi-publik-di-bali-diperkuat" data-title="MTI Minta Transportasi Publik di Bali Diperkuat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171029/98/704063/mti-minta-transportasi-publik-di-bali-diperkuat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704063/transarbagita-facebook-damri-denpasar.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171029/98/704063/mti-minta-transportasi-publik-di-bali-diperkuat" title=""> MTI Minta Transportasi Publik di Bali Diperkuat</a></h2> <div class="description"> Pemprov Bali diminta tetap memperkuat keberadaan bus Transarbagita agar transportasi publik bisa dinikmati masyarakat. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://industri.bisnis.com/read/20171029/98/704047/begini-dukungan-kemenhub-tingkatkan-turis-mancanegara-ke-belitung" data-title="Begini Dukungan Kemenhub Tingkatkan Turis Mancanegara ke Belitung"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171029/98/704047/begini-dukungan-kemenhub-tingkatkan-turis-mancanegara-ke-belitung', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704047/renat4sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 12 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171029/98/704047/begini-dukungan-kemenhub-tingkatkan-turis-mancanegara-ke-belitung" title=""> Begini Dukungan Kemenhub Tingkatkan Turis Mancanegara ke Belitung</a></h2> <div class="description"> Kementerian Perhubungan menyatakan dukungan besar terhadap program Kementerian Pariwisata untuk meningkatkan kunjungan wisatawan khususnya wisatawan mancanegara ke Indonesia </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://industri.bisnis.com/read/20171029/98/704043/eksportir-indonesia-didorong-coba-kereta-china" data-title="Eksportir Indonesia Didorong Coba Kereta China"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171029/98/704043/eksportir-indonesia-didorong-coba-kereta-china', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704043/kereta-china-xinhua.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171029/98/704043/eksportir-indonesia-didorong-coba-kereta-china" title=""> Eksportir Indonesia Didorong Coba Kereta China</a></h2> <div class="description"> Jaringan kereta barang China yang menghubungan sejumlah negara di Asia dan Eropa diklaim bisa mempersingkat jalur ekspor dan impor. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://industri.bisnis.com/read/20171029/98/704041/pelabuhan-tanjung-batu-akan-direnovasi-tahun-depan" data-title="Pelabuhan Tanjung Batu Akan Direnovasi Tahun Depan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171029/98/704041/pelabuhan-tanjung-batu-akan-direnovasi-tahun-depan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704041/20171028_150041_1509236003776-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171029/98/704041/pelabuhan-tanjung-batu-akan-direnovasi-tahun-depan" title=""> Pelabuhan Tanjung Batu Akan Direnovasi Tahun Depan</a></h2> <div class="description"> Tak hanya melakukan tinjauan ke bandar udara internasional H.AS. Hanandjoeddin, Menteri Perhubungan Budi Karya Sumadi juga meninjau pelabuhan Tanjung Batu dalam kunjungan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://industri.bisnis.com/read/20171028/12/703905/hari-sumpah-pemuda-berikut-3-dukungan-shopee-untuk-pengusaha-muda-lokal" data-title="Hari Sumpah Pemuda: Berikut 3 Dukungan Shopee untuk Pengusaha Muda Lokal"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171028/12/703905/hari-sumpah-pemuda-berikut-3-dukungan-shopee-untuk-pengusaha-muda-lokal', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703905/bincang-penjual-muda-shopee-27-okt-medium-600x400.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/niaga-jasa" class="link-channel" title="Sub Kanal"> Niaga &amp; Jasa</a> <div class="time"> | 22 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171028/12/703905/hari-sumpah-pemuda-berikut-3-dukungan-shopee-untuk-pengusaha-muda-lokal" title=""> Hari Sumpah Pemuda: Berikut 3 Dukungan Shopee untuk Pengusaha Muda Lokal</a></h2> <div class="description"> Dengan pertumbuhan ekonomi digital Indonesia yang begitu cepat, generasi muda memegang peranan penting untuk turut ambil bagian di dalamnya. Di Shopee Indonesia, lebih dari&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://industri.bisnis.com/read/20171028/98/704021/garuda-indonesia-layani-penerbangan-silangit-singapura" data-title="Garuda Indonesia Layani Penerbangan Silangit- Singapura"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171028/98/704021/garuda-indonesia-layani-penerbangan-silangit-singapura', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/704021/berita-foto-1---garuda-indonesia-resmi-layani-penerbangan-rute-silangit--singapura-vv-600x400.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 23 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171028/98/704021/garuda-indonesia-layani-penerbangan-silangit-singapura" title=""> Garuda Indonesia Layani Penerbangan Silangit- Singapura</a></h2> <div class="description"> Maskapai nasional Garuda Indonesia pada hari ini (28/10), resmi melayani penerbangan internasional Silangit Singapura vv. Layanan penerbangan Perdana Silangit Singapura ini&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://industri.bisnis.com/read/20171028/98/704009/pelindo-iv-perkenalkan-konektivitas-logistik-lewat-kampus" data-title="Pelindo IV Perkenalkan Konektivitas Logistik Lewat Kampus"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171028/98/704009/pelindo-iv-perkenalkan-konektivitas-logistik-lewat-kampus', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/704009/img-20171028-wa0035-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 1 day ago</div> <h2><a href="http://industri.bisnis.com/read/20171028/98/704009/pelindo-iv-perkenalkan-konektivitas-logistik-lewat-kampus" title=""> Pelindo IV Perkenalkan Konektivitas Logistik Lewat Kampus</a></h2> <div class="description"> PT.Pelabuhan Indonesia IV hadir di Kampus Uncen (Universitas Cendrawasih) bersama dua BUMN lainnya yakni PT.Danareksa dan Perusahaan Perdagangan Indonesia (PPI). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://industri.bisnis.com/read/20171028/44/704005/bumn-hadir-di-kampus-dirut-pgn-mengajar-di-universitas-airlangga" data-title="BUMN Hadir di Kampus, Dirut PGN Mengajar di Universitas Airlangga"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171028/44/704005/bumn-hadir-di-kampus-dirut-pgn-mengajar-di-universitas-airlangga', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/704005/img-20171028-wa0057-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/energy-mining" class="link-channel" title="Sub Kanal"> Energy &amp; Mining</a> <div class="time"> | 1 day ago</div> <h2><a href="http://industri.bisnis.com/read/20171028/44/704005/bumn-hadir-di-kampus-dirut-pgn-mengajar-di-universitas-airlangga" title=""> BUMN Hadir di Kampus, Dirut PGN Mengajar di Universitas Airlangga</a></h2> <div class="description"> PT Perusahaan Gas Negara (Persero) Tbk. (PGAS) ikut ambil bagian mendukung program BUMN Hadir di Kampus 2017 yang digelar oleh Kementerian BUMN. Dalam kegiatan ini, Direktur&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://industri.bisnis.com/read/20171028/98/703999/pengembangan-bandara-internasional-hanandjoeddin-mehub-harapkan-sudah-siap-15-desember-" data-title="Pengembangan Bandara Internasional Hanandjoeddin: Mehub Harapkan Sudah Siap 15 Desember "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171028/98/703999/pengembangan-bandara-internasional-hanandjoeddin-mehub-harapkan-sudah-siap-15-desember-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703999/renat4sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 1 day ago</div> <h2><a href="http://industri.bisnis.com/read/20171028/98/703999/pengembangan-bandara-internasional-hanandjoeddin-mehub-harapkan-sudah-siap-15-desember-" title=""> Pengembangan Bandara Internasional Hanandjoeddin: Mehub Harapkan Sudah Siap 15 Desember </a></h2> <div class="description"> Dalam tinjauannya ke bandar udara internasional H.AS. Hanandjoeddin siang ini, Menteri Perhubungan Budi Karya Sumadi mengapresiasi persiapan pemerintah daerah. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://industri.bisnis.com/read/20171028/98/703996/warganet-puji-iklan-gojek-di-jalan-gatot-subroto" data-title="Warganet Puji Iklan Gojek di Jalan Gatot Subroto"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171028/98/703996/warganet-puji-iklan-gojek-di-jalan-gatot-subroto', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703996/gojeksah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 1 day ago</div> <h2><a href="http://industri.bisnis.com/read/20171028/98/703996/warganet-puji-iklan-gojek-di-jalan-gatot-subroto" title=""> Warganet Puji Iklan Gojek di Jalan Gatot Subroto</a></h2> <div class="description"> Gojek kembali menjadi topik hangat perbincangan netizen. Kali ini soal papan iklan berukuran besar yang dipasang di kawasan Kuningan, Jakarta Selatan </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://industri.bisnis.com/read/20171028/257/703994/palembang-sasaran-pasar-produsen-baja-lapis-ringan" data-title="Palembang Sasaran Pasar Produsen Baja Lapis Ringan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171028/257/703994/palembang-sasaran-pasar-produsen-baja-lapis-ringan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703994/plembang5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/manufaktur" class="link-channel" title="Sub Kanal"> Manufaktur</a> <div class="time"> | 1 day ago</div> <h2><a href="http://industri.bisnis.com/read/20171028/257/703994/palembang-sasaran-pasar-produsen-baja-lapis-ringan" title=""> Palembang Sasaran Pasar Produsen Baja Lapis Ringan</a></h2> <div class="description"> PT NS Bluescope Indonesia, produsen baja lapis ringan, memperluas pemasaran produk ke Palembang seiring tingginya potensi pasar untuk atap metal dan rangka atap di kota itu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://industri.bisnis.com/read/20171028/45/703981/tahun-2019-kota-pontianak-capai-akses-aman-air-minum-100" data-title="Tahun 2019, Kota Pontianak Capai Akses Aman Air Minum 100%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171028/45/703981/tahun-2019-kota-pontianak-capai-akses-aman-air-minum-100', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703981/pu1sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/infrastruktur" class="link-channel" title="Sub Kanal"> Infrastruktur</a> <div class="time"> | 1 day ago</div> <h2><a href="http://industri.bisnis.com/read/20171028/45/703981/tahun-2019-kota-pontianak-capai-akses-aman-air-minum-100" title=""> Tahun 2019, Kota Pontianak Capai Akses Aman Air Minum 100%</a></h2> <div class="description"> Kementerian Pekerjaan Umum dan Perumahan Rakyat (PUPR) melalui Direktorat Jenderal Cipta Karya mendukung akses air minum aman dapat dinikmati 100% warga Kota Pontianak. Angka&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://industri.bisnis.com/read/20171028/98/703977/uji-coba-lrt-palembang-april-2018" data-title="Uji Coba LRT Palembang April 2018"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171028/98/703977/uji-coba-lrt-palembang-april-2018', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703977/lrt-palembang-280817-fs.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 1 day ago</div> <h2><a href="http://industri.bisnis.com/read/20171028/98/703977/uji-coba-lrt-palembang-april-2018" title=""> Uji Coba LRT Palembang April 2018</a></h2> <div class="description"> Kereta ringan atau Light Rail Transit (LRT) Sumatera Selatan siap diujicobakan pada April 2018 dan Mei atau Juni sudah bisar beroperasi.. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://industri.bisnis.com/read/20171028/98/703900/airasia-hubungkan-manila-jakarta-bali" data-title="AirAsia Hubungkan Manila-Jakarta-Bali"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171028/98/703900/airasia-hubungkan-manila-jakarta-bali', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703900/airasia.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 1 day ago</div> <h2><a href="http://industri.bisnis.com/read/20171028/98/703900/airasia-hubungkan-manila-jakarta-bali" title=""> AirAsia Hubungkan Manila-Jakarta-Bali</a></h2> <div class="description"> Maskapai penerbangan AirAsia meluncurkan penerbangan langsung menghubungkan Manila, Filipina dengan Jakarta dan Bali guna memperkuat konektivitas antar negara di Asia Tenggara.&#8230; </div> </div> </li> <ul class="list-news channel industri" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Friday 27 October 2017, 18:59 WIB</div> <table> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>OKAS</td><td>480</td><td>-2.04%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>INKP</td><td>4990</td><td>3.53%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>DOID</td><td>960</td><td>-2.04%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>RDTX</td><td>6950</td><td>7.75%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>AMFG</td><td>6850</td><td>3.79%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DNAR</td><td>280</td><td>2.94%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>JIHD</td><td>500</td><td>-1.96%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>PGAS</td><td>1635</td><td>-2.39%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>COWL</td><td>1145</td><td>0.44%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>BMSR</td><td>91</td><td>2.25%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 3 - KANAL */--> <!-- <iframe id='aeb0dd0d' name='aeb0dd0d' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ae2127d8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae2127d8' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona2 --> <div id='div-gpt-ad-1496729884917-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729884917-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703724/jokowi-sby-271017-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703724/presiden-jokowi-dan-sby-kembali-bertemu-di-istana" class="type2" title=""> Presiden Jokowi dan SBY Kembali Bertemu di Istana </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703746/dediciti271017-3.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703746/citi-indonesia-dan-ibl-gelar-program-skilled-youth" title=""> Citi Indonesia dan IBL Gelar Program Skilled Youth </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703711/seni-keramik-271017.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703711/pameran-keramik-seni-karya-ponimin" title=""> Pameran Keramik Seni Karya Ponimin </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 - KANAL --> <!-- <iframe id='a61cabb5' name='a61cabb5' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afd7d104&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afd7d104' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona2 --> <div id='div-gpt-ad-1496730389168-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730389168-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://industri.bisnis.com/read/20171028/98/704021/garuda-indonesia-layani-penerbangan-silangit-singapura" title=""> Garuda Indonesia Layani Penerbangan Silangit- Singapura</a> </li> <li> <a href="http://industri.bisnis.com/read/20171029/98/704063/mti-minta-transportasi-publik-di-bali-diperkuat" title=""> MTI Minta Transportasi Publik di Bali Diperkuat</a> </li> <li> <a href="http://industri.bisnis.com/read/20171029/98/704043/eksportir-indonesia-didorong-coba-kereta-china" title=""> Eksportir Indonesia Didorong Coba Kereta China</a> </li> <li> <a href="http://industri.bisnis.com/read/20171029/98/704041/pelabuhan-tanjung-batu-akan-direnovasi-tahun-depan" title=""> Pelabuhan Tanjung Batu Akan Direnovasi Tahun Depan</a> </li> <li> <a href="http://industri.bisnis.com/read/20171029/98/704047/begini-dukungan-kemenhub-tingkatkan-turis-mancanegara-ke-belitung" title=""> Begini Dukungan Kemenhub Tingkatkan Turis Mancanegara ke Belitung</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://industri.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://industri.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0814</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/owl.carousel.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>