<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="peritel hardys dari bali pailit, e-commerce, efek e-commerce,Hardys,Pailit,dengan,Utang,Rp2,3,Triliun,,,,pendiri,jaringan,ritel,di,Bali,,Hardys,,I,Gede,Agus,Hardiawan,mengungkapkan,hadirnya,E-Commerce,sebagai,salah,satu,alasan,yang,menyebabkan,perusahaannya,pailit,dengan,utang,sebesar,Rp2,3,triliun."> <meta name="description" content="pendiri jaringan ritel di Bali, Hardys, I Gede Agus Hardiawan mengungkapkan hadirnya E-Commerce sebagai salah satu alasan yang menyebabkan perusahaannya pailit dengan utang sebesar Rp2,3 triliun."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Hardys Pailit dengan Utang Rp2,3 Triliun </title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171118/12/710387/hardys-pailit-dengan-utang-rp23-triliun-"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/industri/read/20171118/12/710387/hardys-pailit-dengan-utang-rp23-triliun-"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://industri.bisnis.com/assets/vendor/owlCarousel/owl.carousel.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://industri.bisnis.com/assets/vendor/owlCarousel/owl.theme.default.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://industri.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://industri.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://industri.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona2', [300, 250], 'div-gpt-ad-1496729884917-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona2', [300, 250], 'div-gpt-ad-1496730389168-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-industri" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://industri.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li ><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li ><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li class="active"><a href="http://industri.bisnis.com/niaga-jasa" title="Niaga & Jasa">Niaga</a></li> <li ><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li ><a href="http://industri.bisnis.com/agribisnis" title="Agri">Agri</a></li> <li ><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li ><a href="http://industri.bisnis.com/telekomunikasi" title="Telekomunikasi">Telko</a></li> <li ><a href="http://industri.bisnis.com/transportasi-logistik" title="Transportasi &amp; Logistik">Transportasi &amp; Logistik</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://industri.bisnis.com/"><div class="custom-logo logo-industri"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://industri.bisnis.com"> <span itemprop="name">Industri</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://industri.bisnis.com/niaga-jasa"> <span itemprop="name">Niaga &amp; Jasa</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Hardys Pailit dengan Utang Rp2,3 Triliun </h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> November</div> <div class="date"> 18</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 11:57 WIB</div> </div> <div class="author">Oleh : <span>Ni Putu Eka Wiratmini </span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://industri.bisnis.com/read/20171118/12/710387/hardys-pailit-dengan-utang-rp23-triliun-','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Hardys Pailit dengan Utang Rp2,3 Triliun http://industri.bisnis.com/read/20171118/12/710387/hardys-pailit-dengan-utang-rp23-triliun-','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://industri.bisnis.com/read/20171118/12/710387/hardys-pailit-dengan-utang-rp23-triliun-','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://industri.bisnis.com/read/20171118/12/710387/hardys-pailit-dengan-utang-rp23-triliun-','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://industri.bisnis.com/read/20171118/12/710387/hardys-pailit-dengan-utang-rp23-triliun-')+'$title='+encodeURIComponent('Hardys Pailit dengan Utang Rp2,3 Triliun '),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/11/18/710387/hardy6sah.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/11/18/710387/hardy6sah.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Jaringan ritel di Bali Hardys dinyatakan pailit. - Istimewa</figcaption> </figure> </div><p><strong>Bisnis.com,</strong> DENPASAR - Pendiri jaringan ritel di Bali, Hardys, I Gede Agus Hardiawan mengungkapkan hadirnya E-Commerce sebagai salah satu alasan yang menyebabkan perusahaannya pailit dengan utang sebesar Rp2,3 triliun.</p><p>Hardiawan mengungkapkan perusahaannya memang telah diputuskan pailit oleh Pengadilan Niaga pada Pengadilan Negeri Surabaya terhitung sejak 9 November 2017. Diakuinya, Hardys terkena dampak berkembang pesatnya E-Commerce di Bali.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://industri.bisnis.com/read/20171118/12/710385/kemitraan-ritel-alfamart-susul-indogrosir" title="Kemitraan Ritel, Alfamart Susul Indogrosir" target="_blank">Kemitraan Ritel, Alfamart Susul Indogrosir</a> </li><li> <a href="http://kabar24.bisnis.com/read/20171118/255/710386/para-lulusan-jerman-dirikan-ikatan-alumni-jerman" title="Lulusan Jerman Dirikan Ikatan Alumni Jerman" target="_blank">Lulusan Jerman Dirikan Ikatan Alumni Jerman</a> </li><li> <a href="http://kabar24.bisnis.com/read/20171118/15/710381/dua-wanita-penting-di-kehidupan-setya-novanto" title="Dua Wanita Penting di hidup Setya Novanto" target="_blank">Dua Wanita Penting di hidup Setya Novanto</a> </li></ul> </div><p>Dikatakan, perusahaannya terlambat mengantisipasi kesempatan bermain di dunia digital. Ketika kompetitornya telah memanfaatkan dunia digital, Hardys belum membangun infratruktur ini.</p><p>"Kami gagal bayar ke kreditur senilai Rp2,3 triliun," katanya, Sabtu (18/11/2017).</p><p><img src="http://img.bisnis.com/uploads/images/hardysah.jpg" alt="" /></p><p>Dia juga menyebut daya beli masyarakat yang terus menurun ikut mempengaruhi pailitnya Hardys. Menurutnya, secara nasional daya beli masyarakat berada di bawah 20%. Hal ini juga memberi imbas pada perusahaan ritel di Bali, salah satunya Hardys.</p><p>"Kami tidak bisa menghadapi persaingan jaringan mart nasional, masyarakat sudah berubah konsep belanja mereka, mulai belanja di toko terdekat, mereka berpikir mendekat ngapain ke kota kalau di desa bisa belanja," ujar Hardiawan.</p><p>Selain itu, ekspansi ke properti yang terlalu masif juga mempengaruhi kepailitan ini. Padahal, pihaknya sempat menarget akan &lsquo;go public&rsquo; pada 2020.</p><p>Hardys memiki 9 lokasi mangkrak di Bali, mulai dari tanah hingga hotel. Parahnya sebanyak 70% sumber pendaan ekspansi Hardys ini berasal dari dana Bank.</p><p>"Tatkala dana tidak muter masih beruwujd tanah belum beroperasi karena tidak menghasilkan sementara di bank tidak bayar bunga, jadilah kami gagal bayar ke bank," katanya.</p><p>Sebanyak 13 outlet Hardys kini dimiliki oleh PT Arta Sedana Retailindo atas nama Putu Gede Sedana. Sementara, ada 5 outlet PT Hardys Retailindo yang masih atas namanya. Kemungkinan kelima outlet tersebut akan dijual untuk menutupi utang.</p><p>Jika masih belum mencukupi, ada 3 hotel dan beberapa properti yang juga akan dijual untuk menutupi utangnya.</p><p>"Mudah-mudahan Hardys bisa beroperasi seperti biasa walau bukan atas nama saya lagi, begitu pula dengan asset yang djual bisa dengan harga yang baik tidak grosir," sebutnya,</p><p><br /><br /></p> <div class="tags"> Tag : <a href="">ritel</a> <div class="editor">Editor : Nancy Junita</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://industri.bisnis.com/read/20171118/12/710387/hardys-pailit-dengan-utang-rp23-triliun-" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20171118/12/710392/setelah-pailit-pengusaha-ritel-ini-beralih-ke-e-commerce" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/18/710392/hardysah.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Setelah Pailit, Pengusaha Ritel Ini Beralih ke E-Commerce </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20171116/12/709758/darmin-industri-digital-e-commerce-jadi-momok-bagi-ritel-konvensional" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/16/709758/jokowi-jk-171017.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Darmin: Industri Digital & E-Commerce Jadi Momok Bagi&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20171115/192/709379/matahari-siap-menambah-gerai-baru-di-sumsel-surabaya" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/15/709379/matahari.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Matahari Siap Menambah Gerai Baru di Sumsel & Surabaya </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20171114/78/709016/toko-daring-menjamur-bisnis-ritel-di-jateng-turun-40" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/14/709016/aprindo-semarang-k28.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Toko Daring Menjamur, Bisnis Ritel di Jateng Turun&#8230; </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20171113/448/708306/gerai-ritel-perampingan-akan-berlanjut" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/13/708306/jodilotus231017-2.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> GERAI RITEL : Perampingan Akan Berlanjut? </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20171108/448/706967/kemitraan-peritel-kemendag-bahas-model-selain-perkulakan" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/08/706967/?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> KEMITRAAN PERITEL : Kemendag Bahas Model Selain Perkulakan </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel industri posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://industri.bisnis.com/read/20171118/12/710392/setelah-pailit-pengusaha-ritel-ini-beralih-ke-e-commerce" data-title="Setelah Pailit, Pengusaha Ritel Ini Beralih ke E-Commerce"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171118/12/710392/setelah-pailit-pengusaha-ritel-ini-beralih-ke-e-commerce', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710392/hardysah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/niaga-jasa" class="link-channel" title="Sub Kanal"> Niaga &amp; Jasa</a> <div class="time"> | 21 minutes ago</div> <h2><a href="http://industri.bisnis.com/read/20171118/12/710392/setelah-pailit-pengusaha-ritel-ini-beralih-ke-e-commerce" title=""> Setelah Pailit, Pengusaha Ritel Ini Beralih ke E-Commerce</a></h2> <div class="description"> Pendiri jaringan ritel di Bali, Hardys, I Gede Agus Hardiawan akan membangun e-commerce setelah mampu membayar utang di Bank sebesar Rp2,3 triliun. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://industri.bisnis.com/read/20171118/105/710390/nu-bertransformasi-digital-" data-title="NU Bertransformasi Digital "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171118/105/710390/nu-bertransformasi-digital-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710390/dwijokowi061117-3.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/it-media" class="link-channel" title="Sub Kanal"> It &amp; Media</a> <div class="time"> | 36 minutes ago</div> <h2><a href="http://industri.bisnis.com/read/20171118/105/710390/nu-bertransformasi-digital-" title=""> NU Bertransformasi Digital </a></h2> <div class="description"> Organisasi masyarakat (ormas) Islam Nahdlatul Ulama (NU) telah mendigitalisasi seluruh layanannya untuk warga nahdliyin seiring dengan semakin pesatnya perkembangan teknologi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://industri.bisnis.com/read/20171118/12/710385/kemitraan-ritel-alfamart-susul-indogrosir" data-title="Kemitraan Ritel, Alfamart Susul Indogrosir"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171118/12/710385/kemitraan-ritel-alfamart-susul-indogrosir', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710385/alfa2sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/niaga-jasa" class="link-channel" title="Sub Kanal"> Niaga &amp; Jasa</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://industri.bisnis.com/read/20171118/12/710385/kemitraan-ritel-alfamart-susul-indogrosir" title=""> Kemitraan Ritel, Alfamart Susul Indogrosir</a></h2> <div class="description"> Setelah Indogrosir, jaringan minimarket Alfamart resmi menjalankan program kemitraan dengan pedagang tradisional dan perbankan. Lewat program itu, pedagang tradisional yang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://industri.bisnis.com/read/20171118/105/710376/mau-tahu-wajah-selebritas-tanpa-riasan-coba-aplikasi-makeapp-" data-title="Mau Tahu Wajah Selebritas Tanpa Riasan? Coba Aplikasi MakeApp "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171118/105/710376/mau-tahu-wajah-selebritas-tanpa-riasan-coba-aplikasi-makeapp-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710376/aplikasi8.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/it-media" class="link-channel" title="Sub Kanal"> It &amp; Media</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171118/105/710376/mau-tahu-wajah-selebritas-tanpa-riasan-coba-aplikasi-makeapp-" title=""> Mau Tahu Wajah Selebritas Tanpa Riasan? Coba Aplikasi MakeApp </a></h2> <div class="description"> Beberapa orang yang penasaran dengan wajah selebritas, atau siapa pun yang mereka lihat di media sosial, tanpa riasan, dapat mencoba aplikasi MakeApp. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://industri.bisnis.com/read/20171118/105/710341/ikuti-kompetisi-video-pahlawan-zaman-now" data-title="Ikuti Kompetisi Video Pahlawan Zaman Now"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171118/105/710341/ikuti-kompetisi-video-pahlawan-zaman-now', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710341/tugupahlawansby-1.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/it-media" class="link-channel" title="Sub Kanal"> It &amp; Media</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171118/105/710341/ikuti-kompetisi-video-pahlawan-zaman-now" title=""> Ikuti Kompetisi Video Pahlawan Zaman Now</a></h2> <div class="description"> Dengan cara digital, kami ingin mengajak generasi milenial Indonesia agar mengetahui dan mengenang pentingnya nilai patriotisme dan juga jiwa kepahlawanan lewat kompetisi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://industri.bisnis.com/read/20171118/98/710348/lion-parcel-gandeng-perusahaan-teknologi-logistik" data-title="Lion Parcel Gandeng Perusahaan Teknologi Logistik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171118/98/710348/lion-parcel-gandeng-perusahaan-teknologi-logistik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710348/maskapa-lion-air-180615-lr-1.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171118/98/710348/lion-parcel-gandeng-perusahaan-teknologi-logistik" title=""> Lion Parcel Gandeng Perusahaan Teknologi Logistik</a></h2> <div class="description"> Perusahaan kurir milik Lion Air Group, Lion Parcel, bekerja sama dengan perusahaan teknologi khusus logistik LogiNext. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://industri.bisnis.com/read/20171118/257/710323/china-hongqiao-pertimbangkan-relokasi-pengolahan-aluminium-ke-indonesia" data-title="China Hongqiao Pertimbangkan Relokasi Pengolahan Aluminium Ke Indonesia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171118/257/710323/china-hongqiao-pertimbangkan-relokasi-pengolahan-aluminium-ke-indonesia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710323/ilustrasi-logam-mineral-reuters-yuriko-nakao.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/manufaktur" class="link-channel" title="Sub Kanal"> Manufaktur</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171118/257/710323/china-hongqiao-pertimbangkan-relokasi-pengolahan-aluminium-ke-indonesia" title=""> China Hongqiao Pertimbangkan Relokasi Pengolahan Aluminium Ke Indonesia</a></h2> <div class="description"> Salah satu produsen logam terbesar di Negeri Tirai Bambu China Hongqiao Group Ltd. tengah mempertimbangkan relokasi fasilitas pengolahan aluminium ke negara lain. Indonesia&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://industri.bisnis.com/read/20171117/257/710291/permintaan-karton-kemasan-naik-ekspor-kertas-tumbuh-976" data-title="Permintaan Karton Kemasan Naik, Ekspor Kertas Tumbuh 9,76%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171117/257/710291/permintaan-karton-kemasan-naik-ekspor-kertas-tumbuh-976', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710291/bahan-baku-pulp--paper-090317-lmo.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/manufaktur" class="link-channel" title="Sub Kanal"> Manufaktur</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171117/257/710291/permintaan-karton-kemasan-naik-ekspor-kertas-tumbuh-976" title=""> Permintaan Karton Kemasan Naik, Ekspor Kertas Tumbuh 9,76%</a></h2> <div class="description"> Ketua Umum Asosiasi Pulp dan Kertas Indonesia (APKI), Aryan Warga Dalam menuturkan permintaan kertas juga mengalami peningkatan seiring dengan kebutuhan dunia yang tumbuh&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://industri.bisnis.com/read/20171117/45/710290/menteri-basuki-lantik-19-pejabat-baru-pupr-ini-daftar-lengkapnya" data-title="Menteri Basuki Lantik 19 Pejabat Baru PUPR, Ini Daftar Lengkapnya!"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171117/45/710290/menteri-basuki-lantik-19-pejabat-baru-pupr-ini-daftar-lengkapnya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710290/img-20171117-wa0111-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/infrastruktur" class="link-channel" title="Sub Kanal"> Infrastruktur</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171117/45/710290/menteri-basuki-lantik-19-pejabat-baru-pupr-ini-daftar-lengkapnya" title=""> Menteri Basuki Lantik 19 Pejabat Baru PUPR, Ini Daftar Lengkapnya!</a></h2> <div class="description"> Menteri Pekerjaan Umum dan Perumahan Rakyat (PUPR) Basuki Hadimuljono melantik Pejabat Tinggi Madya dan Pratama Kementerian PUPR di Gedung Kementerian PUPR, Jumat (17/11/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://industri.bisnis.com/read/20171117/98/710280/angkutan-natal-kemenhub-pacu-pengawasan-laik-jalan" data-title="Angkutan Natal, Kemenhub Pacu Pengawasan Laik Jalan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171117/98/710280/angkutan-natal-kemenhub-pacu-pengawasan-laik-jalan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710280/bus-akap.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171117/98/710280/angkutan-natal-kemenhub-pacu-pengawasan-laik-jalan" title=""> Angkutan Natal, Kemenhub Pacu Pengawasan Laik Jalan</a></h2> <div class="description"> Dalam rangka mewujudkan keselamatan lalu lintas pada masa Angkutan Natal 2017 dan Tahun Baru 2018, Kementerian Perhubungan meningkatkan ramp check. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://industri.bisnis.com/read/20171117/257/710267/pupuk-indonesia-perketat-pengawasan-distributor-pupuk-subsidi" data-title="Pupuk Indonesia Perketat Pengawasan Distributor Pupuk Subsidi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171117/257/710267/pupuk-indonesia-perketat-pengawasan-distributor-pupuk-subsidi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710267/pupuk-urea.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/manufaktur" class="link-channel" title="Sub Kanal"> Manufaktur</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171117/257/710267/pupuk-indonesia-perketat-pengawasan-distributor-pupuk-subsidi" title=""> Pupuk Indonesia Perketat Pengawasan Distributor Pupuk Subsidi</a></h2> <div class="description"> Pupuk Indonesia (Persero) memperketat pengawasan terhadap proses distribusi pupuk bersubsidi pada periode musim tanam. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://industri.bisnis.com/read/20171117/98/710266/ini-rencana-ap-ii-untuk-bandara-jenderal-besar-soedirman-purbalingga" data-title="Ini Rencana AP II Untuk Bandara Jenderal Besar Soedirman Purbalingga"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171117/98/710266/ini-rencana-ap-ii-untuk-bandara-jenderal-besar-soedirman-purbalingga', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710266/img-20170425-wa0042.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171117/98/710266/ini-rencana-ap-ii-untuk-bandara-jenderal-besar-soedirman-purbalingga" title=""> Ini Rencana AP II Untuk Bandara Jenderal Besar Soedirman Purbalingga</a></h2> <div class="description"> PT Angkasa Pura II (Persero) mengaku telah memiliki rencana untuk pengembangan dan pengelolaan Bandara Jenderal Besar Soedirman di Purbalingga, Jawa Tengah. Untuk pengembangan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://industri.bisnis.com/read/20171117/45/710268/menteri-basuki-lantik-19-pejabat-eselon-i-dan-ii" data-title="Menteri Basuki Lantik 19 Pejabat Eselon I dan II"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171117/45/710268/menteri-basuki-lantik-19-pejabat-eselon-i-dan-ii', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710268/pupr-070917-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/infrastruktur" class="link-channel" title="Sub Kanal"> Infrastruktur</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171117/45/710268/menteri-basuki-lantik-19-pejabat-eselon-i-dan-ii" title=""> Menteri Basuki Lantik 19 Pejabat Eselon I dan II</a></h2> <div class="description"> Menteri Pekerjaan Umum dan Perumahan Rakyat (PUPR) Basuki Hadimuljono melantik Pejabat Tinggi Madya dan Pratama Kementerian PUPR di Gedung Kementerian PUPR. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://industri.bisnis.com/read/20171117/98/710244/sriwijaya-air-ingin-bangun-citra-lewat-audit-iosa-" data-title="Sriwijaya Air Ingin Bangun Citra Lewat Audit IOSA "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171117/98/710244/sriwijaya-air-ingin-bangun-citra-lewat-audit-iosa-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710244/130612_sriwijaya airok.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171117/98/710244/sriwijaya-air-ingin-bangun-citra-lewat-audit-iosa-" title=""> Sriwijaya Air Ingin Bangun Citra Lewat Audit IOSA </a></h2> <div class="description"> Maskapai udara Sriwijaya Air mengikuti program audit keselamatan penerbangan IATA Operational Safety Audit (IOSA). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://industri.bisnis.com/read/20171117/105/710229/shopee-capai-25-juta-pesanan-dalam-festival-belanja-11.11" data-title="Shopee Capai 2,5 Juta Pesanan Dalam Festival Belanja 11.11"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171117/105/710229/shopee-capai-25-juta-pesanan-dalam-festival-belanja-11.11', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710229/shopee.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/it-media" class="link-channel" title="Sub Kanal"> It &amp; Media</a> <div class="time"> | 17 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171117/105/710229/shopee-capai-25-juta-pesanan-dalam-festival-belanja-11.11" title=""> Shopee Capai 2,5 Juta Pesanan Dalam Festival Belanja 11.11</a></h2> <div class="description"> Shopee mencapai total 2,5 juta pesanan dalam kurun waktu 24 jam pada gelaran program belanja online 11.11 Shopee Super Sale di 7 negara, termasuk di Indonesia yang bertajuk&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://industri.bisnis.com/read/20171117/12/710246/pemda-ditantang-kambangkan-pariwisata-dengan-teknologi-digital" data-title="Pemda Ditantang Kambangkan Pariwisata Dengan Teknologi Digital"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171117/12/710246/pemda-ditantang-kambangkan-pariwisata-dengan-teknologi-digital', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710246/indonesia-ecommerce.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/niaga-jasa" class="link-channel" title="Sub Kanal"> Niaga &amp; Jasa</a> <div class="time"> | 17 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171117/12/710246/pemda-ditantang-kambangkan-pariwisata-dengan-teknologi-digital" title=""> Pemda Ditantang Kambangkan Pariwisata Dengan Teknologi Digital</a></h2> <div class="description"> JAKARTA--Menteri Komunikasi dan Informatika Rudiantara menantang pemerintah daerah mengembangkan pariwisata dengan memanfaatkan teknologi digital. Pariwisata menurutnya dapat&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://industri.bisnis.com/read/20171117/99/710240/purbalingga-targetkan-jadi-sentra-bawang-merah" data-title="Purbalingga Targetkan Jadi Sentra Bawang Merah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171117/99/710240/purbalingga-targetkan-jadi-sentra-bawang-merah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710240/antarafoto-jamur-bawang-merah-140317-ast-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/agribisnis" class="link-channel" title="Sub Kanal"> Agribisnis</a> <div class="time"> | 17 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171117/99/710240/purbalingga-targetkan-jadi-sentra-bawang-merah" title=""> Purbalingga Targetkan Jadi Sentra Bawang Merah</a></h2> <div class="description"> Purbalingga siap menjadi lumbung hortikultura, khususnya menjadi sentra produksi bawang merah baru di Jawa Tengah setelah Brebes. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://industri.bisnis.com/read/20171117/45/710231/kontraktor-china-bidik-tol-serang-panimbang" data-title="Kontraktor China Bidik Tol Serang-Panimbang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171117/45/710231/kontraktor-china-bidik-tol-serang-panimbang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710231/tol-serang-panimbang.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/infrastruktur" class="link-channel" title="Sub Kanal"> Infrastruktur</a> <div class="time"> | 18 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171117/45/710231/kontraktor-china-bidik-tol-serang-panimbang" title=""> Kontraktor China Bidik Tol Serang-Panimbang</a></h2> <div class="description"> Sejumlah perusahaan kontraktor asal China membidik tol Serang-Panimbang sepanjang 33 kilometer yang dillelang dengan skema Availability Payment </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://industri.bisnis.com/read/20171117/257/710232/ekspor-pulp-masih-kinclong" data-title="Ekspor Pulp Masih Kinclong"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20171117/257/710232/ekspor-pulp-masih-kinclong', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710232/bahan-baku-pulp--paper-090317-lmo.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/manufaktur" class="link-channel" title="Sub Kanal"> Manufaktur</a> <div class="time"> | 18 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20171117/257/710232/ekspor-pulp-masih-kinclong" title=""> Ekspor Pulp Masih Kinclong</a></h2> <div class="description"> Kinerja ekspor bubur kertas nasional masih kinclong hingga Oktober 2017. </div> </div> </li> <ul class="list-news channel industri" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Friday 17 November 2017, 18:59 WIB</div> <table> <tr > <td>&nbsp;</td><td>BOGA-W</td><td>450</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>SULI</td><td>183</td><td>-1.08%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>ULTJ</td><td>1300</td><td>0.39%</td> </tr> <tr > <td>&nbsp;</td><td>JRPT</td><td>895</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>MASA</td><td>226</td><td>-1.74%</td> </tr> <tr > <td>&nbsp;</td><td>SCBD</td><td>2700</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>BRPT</td><td>2180</td><td>0.46%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>HDFA</td><td>176</td><td>-7.85%</td> </tr> <tr > <td>&nbsp;</td><td>WIIM</td><td>320</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>LPGI</td><td>5000</td><td>0%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 3 - KANAL */--> <!-- <iframe id='aeb0dd0d' name='aeb0dd0d' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ae2127d8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae2127d8' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona2 --> <div id='div-gpt-ad-1496729884917-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729884917-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710282/volkswagen-festival-2017-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710282/jogja-volkswagen-festival-2017" class="type2" title=""> Jogja Volkswagen Festival 2017 </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710287/setya-rscm-171117.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710287/ini-kondisi-setya-novanto-saat-di-rscm-kencana" title=""> Kondisi Setya Novanto Saat Tiba di RSCM Kencana </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710292/sanderakkb-1.JPG?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710292/warga-papua-korban-penyanderaan-berhasil-dievakuasi" title=""> Warga Papua Korban Penyanderaan Berhasil Dievakuasi </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 - KANAL --> <!-- <iframe id='a61cabb5' name='a61cabb5' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afd7d104&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afd7d104' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona2 --> <div id='div-gpt-ad-1496730389168-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730389168-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://industri.bisnis.com/read/20171117/98/710148/mengenal-hura-kamadjaja-pemain-logistik-kawakan" title=""> Mengenal Hura Kamadjaja, Pemain Logistik Kawakan</a> </li> <li> <a href="http://industri.bisnis.com/read/20171117/45/710231/kontraktor-china-bidik-tol-serang-panimbang" title=""> Kontraktor China Bidik Tol Serang-Panimbang</a> </li> <li> <a href="http://industri.bisnis.com/read/20171117/257/710291/permintaan-karton-kemasan-naik-ekspor-kertas-tumbuh-976" title=""> Permintaan Karton Kemasan Naik, Ekspor Kertas Tumbuh 9,76%</a> </li> <li> <a href="http://industri.bisnis.com/read/20171117/98/710196/revitalisasi-kereta-jakarta-surabaya-jica-usul-bangun-satu-rel-khusus" title=""> Revitalisasi Kereta Jakarta-Surabaya, JICA Usul Bangun Satu Rel Khusus</a> </li> <li> <a href="http://industri.bisnis.com/read/20171118/98/710348/lion-parcel-gandeng-perusahaan-teknologi-logistik" title=""> Lion Parcel Gandeng Perusahaan Teknologi Logistik</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://industri.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://industri.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0941</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/owl.carousel.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>