<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="kebakaran, alat bongkat muat, reach stacker,Alat,Bongkar,Muat,MTI,Terbakar,,ALFI,Desak,Pelindo,II,Lakukan,Audit,Insiden,kebakaran,alat,bongkar,muat,jenis,reach,stacker,di,lapangan,Halal,Logistic,Cold,Storage,yang,dikelola,Multi,Terminal,Indonesia,(MTI),di,kawasan,pelabuhan,Tanjung,Priok,,Sabtu,(24/3),,menjadi,sorotan,pelaku,bisnis,di,pelabuhan,itu."> <meta name="description" content="Insiden kebakaran alat bongkar muat jenis reach stacker di lapangan Halal Logistic Cold Storage yang dikelola Multi Terminal Indonesia (MTI) di kawasan pelabuhan Tanjung Priok, Sabtu (24/3), menjadi sorotan pelaku bisnis di pelabuhan itu."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Alat Bongkar Muat MTI Terbakar, ALFI Desak Pelindo II Lakukan Audit</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180325/98/753887/alat-bongkar-muat-mti-terbakar-alfi-desak-pelindo-ii-lakukan-audit"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/industri/read/20180325/98/753887/alat-bongkar-muat-mti-terbakar-alfi-desak-pelindo-ii-lakukan-audit"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://industri.bisnis.com/assets/vendor/owlCarousel/owl.carousel.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://industri.bisnis.com/assets/vendor/owlCarousel/owl.theme.default.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://industri.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://industri.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://industri.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona2', [300, 250], 'div-gpt-ad-1496729884917-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona2', [300, 250], 'div-gpt-ad-1496730389168-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-industri" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://industri.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li ><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li ><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li ><a href="http://industri.bisnis.com/niaga-jasa" title="Niaga & Jasa">Niaga</a></li> <li ><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li ><a href="http://industri.bisnis.com/agribisnis" title="Agri">Agri</a></li> <li ><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li ><a href="http://industri.bisnis.com/telekomunikasi" title="Telekomunikasi">Telko</a></li> <li class="active"><a href="http://industri.bisnis.com/transportasi-logistik" title="Transportasi &amp; Logistik">Transportasi &amp; Logistik</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://industri.bisnis.com/"><div class="custom-logo logo-industri"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://industri.bisnis.com"> <span itemprop="name">Industri</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://industri.bisnis.com/transportasi-logistik"> <span itemprop="name">Transportasi &amp; Logistik</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Alat Bongkar Muat MTI Terbakar, ALFI Desak Pelindo II Lakukan Audit</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Maret</div> <div class="date"> 25</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 09:07 WIB</div> </div> <div class="author">Oleh : <span>Akhmad Mabrori</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://industri.bisnis.com/read/20180325/98/753887/alat-bongkar-muat-mti-terbakar-alfi-desak-pelindo-ii-lakukan-audit','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Alat Bongkar Muat MTI Terbakar, ALFI Desak Pelindo II Lakukan Audit http://industri.bisnis.com/read/20180325/98/753887/alat-bongkar-muat-mti-terbakar-alfi-desak-pelindo-ii-lakukan-audit','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://industri.bisnis.com/read/20180325/98/753887/alat-bongkar-muat-mti-terbakar-alfi-desak-pelindo-ii-lakukan-audit','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://industri.bisnis.com/read/20180325/98/753887/alat-bongkar-muat-mti-terbakar-alfi-desak-pelindo-ii-lakukan-audit','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://industri.bisnis.com/read/20180325/98/753887/alat-bongkar-muat-mti-terbakar-alfi-desak-pelindo-ii-lakukan-audit')+'$title='+encodeURIComponent('Alat Bongkar Muat MTI Terbakar, ALFI Desak Pelindo II Lakukan Audit'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/03/25/753887/kebakaran-1.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/03/25/753887/kebakaran-1.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Reach Stacker yang terbakar di lapangan HLCS-MTI, Sabtu (24/3/2018). - Bisnis/Akhmad Mabrori</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA - Insiden kebakaran alat bongkar muat jenis <em>reach stacker</em> di lapangan Halal Logistic Cold Storage yang dikelola Multi Terminal Indonesia (MTI) di kawasan pelabuhan Tanjung Priok, Sabtu (24/3/2018), menjadi sorotan pelaku bisnis di pelabuhan itu.</p><p>Sekretaris DPW Asosiasi Logistik dan Forwarder Indonesia (ALFI) DKI Jakarta, Adil Karim mengatakan, PT. Pelabuhan Indonesia II/IPC perlu melakukan audit menyeluruh terhadap kinerja MTI sebagai anak usaha BUMN tersebut.<p>Pada Sabtu siang (24/3), satu unit <em>reach stacker</em> yang sedang dioperasikan di lapangan HLCS MTI terbakar. Tidak ada korban jiwa dalam insiden itu. Lokasi HLCS-MTI berada pada gate utama pelabuhan Tanjung Priok.</p><p>"Kami prihatin dengan adanya insiden terbakarnya alat bongkar muat jenis <em>reach stacker</em> di lapangan MTI itu. Ini menunjukkan lemahnya kontrol manajemen terhadap faktor <em>safety</em>. Padahal BUMN tersebut sudah mencanangkan <em>zerro accident</em> pada layanan kepelabuhanan," ujarnya kepada Bisnis, Minggu (25/3/2018).</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.bisnis.com/uploads/images/kebakaran-2.jpg" alt="" width="425" height="283" /></p><p style="text-align: center;">Reach Stacker yang terbakar di lapangan HLCS-MTI, Sabtu (24/3/2018)./Bisnis-Akhmad Mabrori</p><p>"Kemungkinan maintenance yang lalai sehingga terjadi terbakarnya alat. Mestinya seleksi vendor perlu dilakukan dengan cermat jangan hanya sekadar seleksi," paparnya.</p><p>Dikonfirmasi Bisnis,Minggu (25/3/2018), Direktur Utama PT MTI-anak usaha Pelindo II/IPC, Agus Hendriyanto mengatakan, <em>reach stacker</em> yang terbakar itu disewa perseroan dari vendor PT.Wiryo Crane Perkasa yang sekaligus menyiapkan tenaga operatornya.</p><p>"Kami akan investigasi terlebih dahulu insiden ini. Lalu langkah selanjutnya tentu saja sesuai yang sudah di atur di dalam kontrak," ujar Agus.</p> <div class="tags"> Tag : <a href="">pelabuhan tanjung priok</a> <div class="editor">Editor : Saeno</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://industri.bisnis.com/read/20180325/98/753887/alat-bongkar-muat-mti-terbakar-alfi-desak-pelindo-ii-lakukan-audit" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20180320/450/751715/pelabuhan-curah-kbs-bidik-bongkar-muat-20-juta-ton" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/20/751715/pelabuhan-cigading.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> PELABUHAN CURAH : KBS Bidik Bongkar Muat 20 Juta Ton </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180314/98/749805/alfi-delivery-barang-dan-logistik-via-pelabuhan-priok-melambat" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/14/749805/130623_truk barang.jpegok.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> ALFI : Delivery Barang dan Logistik Via Pelabuhan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180313/98/749223/upah-buruh-pelabuhan-tanjung-priok-naik-85" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/13/749223/010417-nh-bisnis-15-transportasi-2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Upah Buruh Pelabuhan Tanjung Priok Naik 8,5% </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20180306/450/746163/penerbitan-vgm-di-priok-pebisnis-harap-tak-ada-biaya-tambahan" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/06/746163/koja.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> PENERBITAN VGM DI PRIOK : Pebisnis Harap Tak Ada Biaya&#8230; </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20180227/450/743320/layanan-kargo-impor-lcl-di-priok-aptesindo-senang-biaya-jadi-transparan" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/27/743320/ipc-2018-050218.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> LAYANAN KARGO IMPOR LCL DI PRIOK : Aptesindo Senang&#8230; </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20180223/450/742134/sistem-single-billing-pebisnis-apresiasi-cfs-center-priok" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/23/742134/pelabuhan-tanjung-priok-reuters-msl.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> SISTEM SINGLE BILLING : Pebisnis Apresiasi CFS Center&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel industri posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://industri.bisnis.com/read/20180325/98/753899/kebakaran-alat-bongkar-muat-mti-imlow-usulkan-bentuk-komite-independen-keselamatan-pelabuhan" data-title="Kebakaran Alat Bongkar Muat MTI : IMLOW Usulkan Bentuk Komite Independen Keselamatan Pelabuhan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180325/98/753899/kebakaran-alat-bongkar-muat-mti-imlow-usulkan-bentuk-komite-independen-keselamatan-pelabuhan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753899/kebakaran-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 43 minutes ago</div> <h2><a href="http://industri.bisnis.com/read/20180325/98/753899/kebakaran-alat-bongkar-muat-mti-imlow-usulkan-bentuk-komite-independen-keselamatan-pelabuhan" title=""> Kebakaran Alat Bongkar Muat MTI : IMLOW Usulkan Bentuk Komite Independen Keselamatan Pelabuhan</a></h2> <div class="description"> Pegiat serta pemerhati logistik dan kemaritiman dari Indonesia Maritime, Logistic &amp; Transportation Watch, IMLOW, mengusulkan adanya komite independen untuk pengawasan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://industri.bisnis.com/read/20180325/98/753896/kebakaran-alat-bongkar-muat-mti-vendor-terancam-disetop" data-title="Kebakaran Alat Bongkar Muat MTI : Vendor Terancam Disetop"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180325/98/753896/kebakaran-alat-bongkar-muat-mti-vendor-terancam-disetop', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753896/kebakaran3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://industri.bisnis.com/read/20180325/98/753896/kebakaran-alat-bongkar-muat-mti-vendor-terancam-disetop" title=""> Kebakaran Alat Bongkar Muat MTI : Vendor Terancam Disetop</a></h2> <div class="description"> Penghentian kerja sama akan dilakukan jika WCP terbukti lalai dalam maintenance peralatannya sehingga menyebabkan insiden kebakaran alat reach stacker saat dioperasikan di&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://industri.bisnis.com/read/20180325/98/753890/citilink-resmikan-rute-penerbangan-jakarta-penang" data-title="Citilink Resmikan Rute Penerbangan Jakarta - Penang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180325/98/753890/citilink-resmikan-rute-penerbangan-jakarta-penang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753890/citilink-jakarta-penang.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180325/98/753890/citilink-resmikan-rute-penerbangan-jakarta-penang" title=""> Citilink Resmikan Rute Penerbangan Jakarta - Penang</a></h2> <div class="description"> PT Citilink Indonesia, maskapai berbiaya hemat atau low cost carrier , merealisasikan penerbangan perdana rute Jakarta, Indonesia - Penang, Malaysia, Minggu (25/3/2018). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://industri.bisnis.com/read/20180325/105/753889/survei-nilai-belanja-game-mobile-meningkat-sepanjang-2017" data-title="Survei : Nilai Belanja Game Mobile Meningkat Sepanjang 2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180325/105/753889/survei-nilai-belanja-game-mobile-meningkat-sepanjang-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753889/games-mobile.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/it-media" class="link-channel" title="Sub Kanal"> It &amp; Media</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180325/105/753889/survei-nilai-belanja-game-mobile-meningkat-sepanjang-2017" title=""> Survei : Nilai Belanja Game Mobile Meningkat Sepanjang 2017</a></h2> <div class="description"> Belanja game telah berkontribusi hampir 80% dari gabungan total belanja konsumen pada Operating System (OS) iOS dan Google Play serta 35% dari seluruh unduhan di seluruh&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://industri.bisnis.com/read/20180325/105/753888/jualan-online-perkenalkan-platform-percakapan-otomatis-berbasis-ai" data-title="Jualan Online Perkenalkan Platform Percakapan Otomatis Berbasis AI"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180325/105/753888/jualan-online-perkenalkan-platform-percakapan-otomatis-berbasis-ai', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753888/ilustrasi-kecerdasan-buatan-intel.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/it-media" class="link-channel" title="Sub Kanal"> It &amp; Media</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180325/105/753888/jualan-online-perkenalkan-platform-percakapan-otomatis-berbasis-ai" title=""> Jualan Online Perkenalkan Platform Percakapan Otomatis Berbasis AI</a></h2> <div class="description"> Platform ini disediakan untuk para pelaku bisnis maupun individu dalam mengembangkan chatbot sesuai dengan kebutuhan masing-masing melalui messaging apps. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://industri.bisnis.com/read/20180325/45/753886/menanti-masterplan-toba-borobudur-mandalika" data-title="Menanti Masterplan Toba, Borobudur, & Mandalika"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180325/45/753886/menanti-masterplan-toba-borobudur-mandalika', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753886/danau-toba2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/infrastruktur" class="link-channel" title="Sub Kanal"> Infrastruktur</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180325/45/753886/menanti-masterplan-toba-borobudur-mandalika" title=""> Menanti Masterplan Toba, Borobudur, & Mandalika</a></h2> <div class="description"> Masterplan pengembangan tiga kawasan prioritas pariwisata nasional yakni Danau Toba, Borobudur, dan Mandalika/Lombok rencananya mulai dirumuskan 9 April 2018 dan ditargetkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://industri.bisnis.com/read/20180325/44/753879/pembangunan-pembangkit-listrik-tenaga-batu-bara-anjlok" data-title="Pembangunan Pembangkit Listrik Tenaga Batu Bara Anjlok"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180325/44/753879/pembangunan-pembangkit-listrik-tenaga-batu-bara-anjlok', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753879/antarafoto-ekspor-lampung-menurun--100417-ard-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/energy-mining" class="link-channel" title="Sub Kanal"> Energy &amp; Mining</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180325/44/753879/pembangunan-pembangkit-listrik-tenaga-batu-bara-anjlok" title=""> Pembangunan Pembangkit Listrik Tenaga Batu Bara Anjlok</a></h2> <div class="description"> Pembangunan pembangkit listrik yang menggunakan sumber energi dari batu bara dilaporkan mengalami kecenderungan menurun bahkan anjlok selama beberapa tahun berturut-turut. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://industri.bisnis.com/read/20180325/44/753878/hemat-energi-bisa-bangun-pembangkit-listrik-di-daerah-terpencil" data-title="Hemat Energi Bisa Bangun Pembangkit Listrik di Daerah Terpencil"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180325/44/753878/hemat-energi-bisa-bangun-pembangkit-listrik-di-daerah-terpencil', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753878/mikrohidro.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/energy-mining" class="link-channel" title="Sub Kanal"> Energy &amp; Mining</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180325/44/753878/hemat-energi-bisa-bangun-pembangkit-listrik-di-daerah-terpencil" title=""> Hemat Energi Bisa Bangun Pembangkit Listrik di Daerah Terpencil</a></h2> <div class="description"> Direktur Konservasi dan Energi Terbarukan Kementerian Energi dan Sumber Daya Mineral (ESDM) Sugeng Mujianto mengatakan aksi penghematan energi dapat membantu pembangunan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://industri.bisnis.com/read/20180325/44/753814/kapasitas-tangki-mobil-60-liter-diisi-70-liter-kok-bisa" data-title="Kapasitas Tangki Mobil 60 Liter Diisi 70 Liter, Kok Bisa?"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180325/44/753814/kapasitas-tangki-mobil-60-liter-diisi-70-liter-kok-bisa', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753814/atk_2018.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/energy-mining" class="link-channel" title="Sub Kanal"> Energy &amp; Mining</a> <div class="time"> | 12 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180325/44/753814/kapasitas-tangki-mobil-60-liter-diisi-70-liter-kok-bisa" title=""> Kapasitas Tangki Mobil 60 Liter Diisi 70 Liter, Kok Bisa?</a></h2> <div class="description"> Sebuah video seorang warga merekam proses pengisian bahan bakar minyak jenis Pertalite terhadap mobil Nissan Serena viral di media masa. Pasalnya kapasitas tangki minyak&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://industri.bisnis.com/read/20180324/98/753860/boeing-737-max-9-mendarat-di-bangkok-ini-keunggulannya" data-title="Boeing 737 Max 9 Mendarat di Bangkok, Ini Keunggulannya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180324/98/753860/boeing-737-max-9-mendarat-di-bangkok-ini-keunggulannya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753860/boeing-737-max-9.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180324/98/753860/boeing-737-max-9-mendarat-di-bangkok-ini-keunggulannya" title=""> Boeing 737 Max 9 Mendarat di Bangkok, Ini Keunggulannya</a></h2> <div class="description"> Pesawat Boeing 737 MAX 9 telah mendarat mulus di Bandar Udara Internasional Don Mueang, Bangkok, Thailand (DMK), Sabtu (24/3/2018), setelah mengudara dari Boeing Company&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://industri.bisnis.com/read/20180324/257/753867/6-produsen-kain-berkolaborasi-dengan-9-merk-lokal-" data-title="6 Produsen Kain Berkolaborasi dengan 9 Merk Lokal "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180324/257/753867/6-produsen-kain-berkolaborasi-dengan-9-merk-lokal-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753867/img-20180324-wa0024-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/manufaktur" class="link-channel" title="Sub Kanal"> Manufaktur</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180324/257/753867/6-produsen-kain-berkolaborasi-dengan-9-merk-lokal-" title=""> 6 Produsen Kain Berkolaborasi dengan 9 Merk Lokal </a></h2> <div class="description"> Sebanyak 6 produsen kain berkolaborasi dengan 9 perancang busana lokal mempresentasikan desain kreatif dan inovatif dalam kategori pakaian sehari-hari menggunakan kain yang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://industri.bisnis.com/read/20180324/98/753836/mau-ikut-uji-kir-dan-sim-asik-umum-bersubsidi-ini-syaratnya-" data-title="Mau Ikut Uji KIR dan SIM Asik Umum Bersubsidi? Ini Syaratnya "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180324/98/753836/mau-ikut-uji-kir-dan-sim-asik-umum-bersubsidi-ini-syaratnya-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753836/uji-kir.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180324/98/753836/mau-ikut-uji-kir-dan-sim-asik-umum-bersubsidi-ini-syaratnya-" title=""> Mau Ikut Uji KIR dan SIM Asik Umum Bersubsidi? Ini Syaratnya </a></h2> <div class="description"> Direktorat Jenderal Perhubungan Darat Kementerian Perhubungan melaksanakan uji kir dan penerbitan SIM A umum bersubsidi di 10 kota besar di Tanah Air, antara lain di Jakarta,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://industri.bisnis.com/read/20180324/84/753711/menjaga-pola-hidup-sehat-dan-hindari-penyakit-kronis-lewat-aplikasi" data-title="Menjaga Pola Hidup Sehat dan Hindari Penyakit Kronis Lewat Aplikasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180324/84/753711/menjaga-pola-hidup-sehat-dan-hindari-penyakit-kronis-lewat-aplikasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753711/jogging-codyapp.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/sains-teknologi" class="link-channel" title="Sub Kanal"> Sains &amp; Teknologi</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180324/84/753711/menjaga-pola-hidup-sehat-dan-hindari-penyakit-kronis-lewat-aplikasi" title=""> Menjaga Pola Hidup Sehat dan Hindari Penyakit Kronis Lewat Aplikasi</a></h2> <div class="description"> - Tren big data saat ini tidak saja dimanfaatkan untuk kebutuhan industri dan pemasaran, melainkan juga untuk kesehatan masyarakat </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://industri.bisnis.com/read/20180324/101/753703/2-teknologi-ini-diklaim-mampu-tangkal-serangan-siber" data-title="2 Teknologi Ini Diklaim Mampu Tangkal Serangan Siber"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180324/101/753703/2-teknologi-ini-diklaim-mampu-tangkal-serangan-siber', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753703/hacker.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/telekomunikasi" class="link-channel" title="Sub Kanal"> Telekomunikasi</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180324/101/753703/2-teknologi-ini-diklaim-mampu-tangkal-serangan-siber" title=""> 2 Teknologi Ini Diklaim Mampu Tangkal Serangan Siber</a></h2> <div class="description"> Bagi perusahaan, pemerintah, bahkan individu sekalipun, keamanan data merupakan salah satu elemen penting yang harus mereka perhatikan agar terjaga kerahasiaannya </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://industri.bisnis.com/read/20180324/44/753832/serd-dapat-pembiayaan-proyek-panas-bumi-senilai-us540-juta" data-title="SERD Dapat Pembiayaan Proyek Panas Bumi Senilai US$540 juta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180324/44/753832/serd-dapat-pembiayaan-proyek-panas-bumi-senilai-us540-juta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753832/panas-bumi.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/energy-mining" class="link-channel" title="Sub Kanal"> Energy &amp; Mining</a> <div class="time"> | 21 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180324/44/753832/serd-dapat-pembiayaan-proyek-panas-bumi-senilai-us540-juta" title=""> SERD Dapat Pembiayaan Proyek Panas Bumi Senilai US$540 juta</a></h2> <div class="description"> PT Supreme Energy Rantau Dedap (SERD) berhasil merampungkan perjanjian untuk pembiayaan proyek panas bumi Rantau Dedap tahap I senilai US$540 juta. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://industri.bisnis.com/read/20180324/12/753834/gerakan-nasional-1.000-startup-digital-bidik-fokus-baru-di-6-bidang-industri" data-title="Gerakan Nasional 1.000 Startup Digital Bidik Fokus Baru di 6 Bidang Industri"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180324/12/753834/gerakan-nasional-1.000-startup-digital-bidik-fokus-baru-di-6-bidang-industri', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753834/20180324_101428-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/niaga-jasa" class="link-channel" title="Sub Kanal"> Niaga &amp; Jasa</a> <div class="time"> | 21 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180324/12/753834/gerakan-nasional-1.000-startup-digital-bidik-fokus-baru-di-6-bidang-industri" title=""> Gerakan Nasional 1.000 Startup Digital Bidik Fokus Baru di 6 Bidang Industri</a></h2> <div class="description"> Gerakan Nasional 1000 Startup Digital Bidik Fokus Baru di 6 Bidang Industri yakni agrikultur, pendidikan, kesehatan, pariwisata, logistik, dan smart energy </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://industri.bisnis.com/read/20180324/98/753833/lion-air-group-mulai-operasikan-boeing-737-max-9" data-title="Lion Air Group Mulai Operasikan Boeing 737 MAX 9"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180324/98/753833/lion-air-group-mulai-operasikan-boeing-737-max-9', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753833/images-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 21 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180324/98/753833/lion-air-group-mulai-operasikan-boeing-737-max-9" title=""> Lion Air Group Mulai Operasikan Boeing 737 MAX 9</a></h2> <div class="description"> Lion Air Group, melalui Thai Lion Air, segera melayani rute penerbangan dengan pesawat Boeing 737 MAX 9 pertama di dunia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://industri.bisnis.com/read/20180324/98/753829/kemenhub-gelar-uji-kir-dan-sim-a-bersubsidi-serentak-di-10-kota" data-title="Kemenhub Gelar Uji KIR dan SIM A Bersubsidi Serentak di 10 Kota"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180324/98/753829/kemenhub-gelar-uji-kir-dan-sim-a-bersubsidi-serentak-di-10-kota', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753829/uji-kir-080318.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 22 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180324/98/753829/kemenhub-gelar-uji-kir-dan-sim-a-bersubsidi-serentak-di-10-kota" title=""> Kemenhub Gelar Uji KIR dan SIM A Bersubsidi Serentak di 10 Kota</a></h2> <div class="description"> Kementerian Perhubungan menggelar uji kir dan penerbitan SIM A umum bersubsidi yang ditujukan bagi pengemudi angkutan sewa khusus serta kendaraan angkutan umum. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://industri.bisnis.com/read/20180324/44/753819/ylki-tangki-mobil-tidak-bisa-jadi-alat-ukur-pengisian-bbm-" data-title="YLKI: Tangki Mobil Tidak Bisa Jadi Alat Ukur Pengisian BBM "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180324/44/753819/ylki-tangki-mobil-tidak-bisa-jadi-alat-ukur-pengisian-bbm-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753819/spbu-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/energy-mining" class="link-channel" title="Sub Kanal"> Energy &amp; Mining</a> <div class="time"> | 22 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180324/44/753819/ylki-tangki-mobil-tidak-bisa-jadi-alat-ukur-pengisian-bbm-" title=""> YLKI: Tangki Mobil Tidak Bisa Jadi Alat Ukur Pengisian BBM </a></h2> <div class="description"> Ketua Pengurus Harian Yayasan Lembaga Konsumen Indonesia Tulus Abadi mengatakan konsumen bahan bakar minyak untuk kendaraan tidak dapat menjadikan kapasitas tangki sebagai&#8230; </div> </div> </li> <ul class="list-news channel industri" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Wednesday 21 March 2018, 14:00 WIB</div> <table> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>INKP</td><td>11425</td><td>3.86%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DEWA</td><td>57</td><td>14%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KOPI</td><td>725</td><td>0.69%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>BBMD</td><td>1500</td><td>-0.33%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KICI</td><td>200</td><td>8.11%</td> </tr> <tr > <td>&nbsp;</td><td>DPNS</td><td>362</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>WAPO</td><td>92</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>LMAS</td><td>62</td><td>-1.59%</td> </tr> <tr > <td>&nbsp;</td><td>ADRO</td><td>2070</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>BALI-W</td><td>1000</td><td>0%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 3 - KANAL */--> <!-- <iframe id='aeb0dd0d' name='aeb0dd0d' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ae2127d8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae2127d8' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona2 --> <div id='div-gpt-ad-1496729884917-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729884917-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753738/dwifesyaen230318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180323/753738/pergelaran-plaza-indonesia-fashion-week-2018" class="type2" title=""> Pergelaran Plaza Indonesia Fashion Week 2018 </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753707/zammami230318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180323/753707/manulife-aset-manajemen-indonesia-raih-penghargaan" title=""> Manulife Aset Manajemen Indonesia Raih Penghargaan </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753741/jodilombok230318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180323/753741/senja-di-pantai-ampenan-lombok" title=""> Senja di Pantai Ampenan, Lombok </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 - KANAL --> <!-- <iframe id='a61cabb5' name='a61cabb5' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afd7d104&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afd7d104' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona2 --> <div id='div-gpt-ad-1496730389168-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730389168-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://industri.bisnis.com/read/20180325/44/753814/kapasitas-tangki-mobil-60-liter-diisi-70-liter-kok-bisa" title=""> Kapasitas Tangki Mobil 60 Liter Diisi 70 Liter, Kok Bisa?</a> </li> <li> <a href="http://industri.bisnis.com/read/20180324/44/753819/ylki-tangki-mobil-tidak-bisa-jadi-alat-ukur-pengisian-bbm-" title=""> YLKI: Tangki Mobil Tidak Bisa Jadi Alat Ukur Pengisian BBM </a> </li> <li> <a href="http://industri.bisnis.com/read/20180324/98/753833/lion-air-group-mulai-operasikan-boeing-737-max-9" title=""> Lion Air Group Mulai Operasikan Boeing 737 MAX 9</a> </li> <li> <a href="http://industri.bisnis.com/read/20180324/44/753832/serd-dapat-pembiayaan-proyek-panas-bumi-senilai-us540-juta" title=""> SERD Dapat Pembiayaan Proyek Panas Bumi Senilai US$540 juta</a> </li> <li> <a href="http://industri.bisnis.com/read/20180324/84/753711/menjaga-pola-hidup-sehat-dan-hindari-penyakit-kronis-lewat-aplikasi" title=""> Menjaga Pola Hidup Sehat dan Hindari Penyakit Kronis Lewat Aplikasi</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://industri.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://industri.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0889</strong> seconds on i30</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/owl.carousel.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>