<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Tol Pandaan-Malang, mudik, pandaan,,Beberapa,Ruas,Tol,Pandaan-Malang,Bisa,untuk,Mudik,Beberapa,ruas,jalan,tol,Pandaan-Malang,bisa,digunakan,untuk,mudik,Lebaran,tahun,ini,sehingga,dapat,terhindar,dari,titik-titik,kemacetan."> <meta name="description" content="Beberapa ruas jalan tol Pandaan-Malang bisa digunakan untuk mudik Lebaran tahun ini sehingga dapat terhindar dari titik-titik kemacetan."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Beberapa Ruas Tol Pandaan-Malang Bisa untuk Mudik</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180601/45/801977/beberapa-ruas-tol-pandaan-malang-bisa-untuk-mudik"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/industri/read/20180601/45/801977/beberapa-ruas-tol-pandaan-malang-bisa-untuk-mudik"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://industri.bisnis.com/assets/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://industri.bisnis.com/assets/css/style.css"> <link rel="stylesheet" href="http://industri.bisnis.com/assets/css/theme.css"> <link rel="stylesheet" type="text/css" href="http://www.bisnis.com/assets/vendor/owlCarousel/owl.carousel.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://www.bisnis.com/assets/vendor/owlCarousel/owl.theme.default.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://www.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://industri.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona2', [300, 250], 'div-gpt-ad-1496729884917-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona2', [300, 250], 'div-gpt-ad-1496730389168-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-industri" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://industri.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li class="active"><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li ><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li ><a href="http://industri.bisnis.com/niaga-jasa" title="Niaga & Jasa">Niaga</a></li> <li ><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li ><a href="http://industri.bisnis.com/agribisnis" title="Agri">Agri</a></li> <li ><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li ><a href="http://industri.bisnis.com/telekomunikasi" title="Telekomunikasi">Telko</a></li> <li ><a href="http://industri.bisnis.com/transportasi-logistik" title="Transportasi &amp; Logistik">Transportasi &amp; Logistik</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnis.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnis.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnis.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnis.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnis.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnis.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnis.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnis.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://industri.bisnis.com/"><div class="custom-logo logo-industri"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://industri.bisnis.com"> <span itemprop="name">Industri</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://industri.bisnis.com/infrastruktur"> <span itemprop="name">Infrastruktur</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Beberapa Ruas Tol Pandaan-Malang Bisa untuk Mudik</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Juni</div> <div class="date"> 01</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 21:30 WIB</div> </div> <div class="author">Oleh : <span>Choirul Anam</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://industri.bisnis.com/read/20180601/45/801977/beberapa-ruas-tol-pandaan-malang-bisa-untuk-mudik','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Beberapa Ruas Tol Pandaan-Malang Bisa untuk Mudik http://industri.bisnis.com/read/20180601/45/801977/beberapa-ruas-tol-pandaan-malang-bisa-untuk-mudik','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://industri.bisnis.com/read/20180601/45/801977/beberapa-ruas-tol-pandaan-malang-bisa-untuk-mudik','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://industri.bisnis.com/read/20180601/45/801977/beberapa-ruas-tol-pandaan-malang-bisa-untuk-mudik','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://industri.bisnis.com/read/20180601/45/801977/beberapa-ruas-tol-pandaan-malang-bisa-untuk-mudik')+'$title='+encodeURIComponent('Beberapa Ruas Tol Pandaan-Malang Bisa untuk Mudik'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/06/01/801977/tol-pandaan.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/06/01/801977/tol-pandaan.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description"></figcaption> </figure> </div><p><strong>Bisnis.com,</strong> MALANG&mdash;Beberapa ruas jalan tol Pandaan-Malang bisa digunakan untuk mudik Lebaran tahun ini sehingga dapat terhindar dari titik-titik kemacetan.</p><p>Dirut PT Jasa Marga Pandaan-Malang Agus Purnomo mengatakan ruas tol Pandaan-Malang yang bisa dimanfaatkan untuk mudik pada seksi 1, keluar Lemahbang, Kec. Sukorejo, Kabupaten Pasuruan.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://ramadan.bisnis.com/read/20180601/390/801884/mudik-lebaran-ruas-batang-semarang-siap-dilalui-fungsional" title="Mudik : Tol Batang-Semarang siap Dilalui Fungsional" target="_blank">Mudik : Tol Batang-Semarang siap Dilalui Fungsional</a> </li><li> <a href="http://industri.bisnis.com/read/20180601/12/801851/tensi-perang-dagang-tiga-mitra-as-siap-balas-tarif-baja" title="Perang Dagang : 3 Mitra AS siap Balas Tarif Baja" target="_blank">Perang Dagang : 3 Mitra AS siap Balas Tarif Baja</a> </li><li> <a href="http://kabar24.bisnis.com/read/20180601/15/801823/gunung-merapi-meletus-pagi-ini" title="Gunung Merapi Meletus" target="_blank">Gunung Merapi Meletus</a> </li></ul> </div><p>&ldquo;Selanjutnya dari Sumberwuni keluar di Karanglo sehingga dapat terhindar dari macet di Singosari,&rdquo; katanya di Malang, Jumat (1/6/2018).</p><p>Secara keseluruhan, kata dia, pengerjaan tol Pandaan-Malang mencapai 80%. Yang masih ada kendala, di seksi 5 dengan rute Singosari-Pakis-Sawojajar. Ada 50 bidang yang dikonsinyasi di pengadilan milik warga Kota Malang.</p><p>Ruas tol Pandaan Surabaya-Gempol-Pasuruan-Pandaan-Malang, kata Menteri Pekerjaan Umum dan Perumahan Rakyat Basuki Hadi Muljono, sebagian bisa dimanfaatkan mudik, namun peresmiannya diproyeksikan pada September.</p><p>Dalam mudik, orang akan nyaman dan aman mengikuti perjalanan karena kesiapan prasarana dan sarananya, rekayasa lalu lintasnya, dan perilakunya para pengguna jalan.</p><p>&ldquo;Saya sebagai penanggungjawab sarana dan prasarananya,&rdquo; ucapnya.</p><p>&nbsp;</p> <div class="tags"> Tag : <a href="">gempol-pandaan,</a> <a href="">mudik lebaran</a> <div class="editor">Editor : Rustam Agus</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://industri.bisnis.com/read/20180601/45/801977/beberapa-ruas-tol-pandaan-malang-bisa-untuk-mudik" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20180602/447/801995/mudik-lebaran-2018-diskon-tarif-tol-bisa-memecah-kepadatan" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/06/02/801995/?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> MUDIK LEBARAN 2018 : Diskon Tarif Tol Bisa Memecah&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180601/45/802011/simpang-susun-krapyak-bisa-dilalui-saat-mudik-lebaran" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/06/01/802011/tolbatangsemarang-180518-1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Simpang Susun Krapyak Bisa Dilalui Saat Mudik Lebaran </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180601/98/801937/bptj-pakai-drone-antisipasi-macet-mudik-lebaran" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/06/01/801937/jodibisnis080518-4.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> BPTJ Pakai Drone Antisipasi Macet Mudik Lebaran </a> </div> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/read/20180531/275/801785/honda-siapkan-114-lokasi-layanan-siaga-di-jalur-mudik-lebaran" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801785/honda-small-rs-concept.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Honda Siapkan 114 Lokasi Layanan Siaga di Jalur Mudik&#8230; </a> </div> <div class="col-sm-4"> <a href="http://ramadan.bisnis.com/read/20180531/390/801783/kemenkes-siapkan-3.910-pos-kesehatan-untuk-layani-pemudik" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801783/010717-dg-bisnis-9tol2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Kemenkes Siapkan 3.910 Pos Kesehatan untuk Layani&#8230; </a> </div> <div class="col-sm-4"> <a href="http://semarang.bisnis.com/read/20180531/535/801775/tol-batang-semarang-sepanjang-75-km-fungsional-h-10" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801775/antarafoto-jalur-fungsional-tol-semarang-batang-250518-app-2-1-min.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Tol Batang-Semarang Sepanjang 75 Km Fungsional H-10 </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel industri posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://industri.bisnis.com/read/20180601/98/802018/ylki-rencana-mogok-pilot-garuda-langgar-hak-konsumen" data-title="YLKI: Rencana Mogok Pilot Garuda Langgar Hak Konsumen"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/98/802018/ylki-rencana-mogok-pilot-garuda-langgar-hak-konsumen', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/802018/garuda-explore.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/98/802018/ylki-rencana-mogok-pilot-garuda-langgar-hak-konsumen" title=""> YLKI: Rencana Mogok Pilot Garuda Langgar Hak Konsumen</a></h2> <div class="description"> Yayasan Lembaga Konsumen Indonesia menilai rencana mogok yang dilakukan Serikat Karyawan Garuda (Sekarga) dan Asosiasi Pilot Garuda (APG) saat puncak arus mudik Lebaran dinilai&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://industri.bisnis.com/read/20180601/100/801996/cilegon-punya-mal-baru-terbesar" data-title="Cilegon Punya Mal Baru Terbesar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/100/801996/cilegon-punya-mal-baru-terbesar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801996/cilegon-center1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/ritel-grosir" class="link-channel" title="Sub Kanal"> Ritel &amp; Grosir</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/100/801996/cilegon-punya-mal-baru-terbesar" title=""> Cilegon Punya Mal Baru Terbesar</a></h2> <div class="description"> Perusahaan pengembang PT.Yestar Karya Utama (YestarLand) mulai mengoperasikan pusat perbelanjaan modern dan terlengkap di Kota Cilegon Jawa Barat, Cilegon Center Mall pada&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://industri.bisnis.com/read/20180601/98/802009/alibaba-akan-investasi-rp200-triliun-di-bisnis-logistik-pintar" data-title="Alibaba Akan Investasi Rp200 Triliun di Bisnis Logistik Pintar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/98/802009/alibaba-akan-investasi-rp200-triliun-di-bisnis-logistik-pintar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/802009/ali3sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/98/802009/alibaba-akan-investasi-rp200-triliun-di-bisnis-logistik-pintar" title=""> Alibaba Akan Investasi Rp200 Triliun di Bisnis Logistik Pintar</a></h2> <div class="description"> Raksasa e-commerce dunia asal China, Alibaba Group, semakin serius mengembangkan jaringan logistik pintar di seluruh dunia. Hal itu dibuktikan dengan komitmennya untuk menggelontorkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://industri.bisnis.com/read/20180601/98/802014/ingin-mogok-ini-sikap-ylki-terhadap-karyawan-garuda" data-title="Ingin Mogok, Ini Sikap YLKI Terhadap Karyawan Garuda"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/98/802014/ingin-mogok-ini-sikap-ylki-terhadap-karyawan-garuda', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/802014/garuda-explore1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/98/802014/ingin-mogok-ini-sikap-ylki-terhadap-karyawan-garuda" title=""> Ingin Mogok, Ini Sikap YLKI Terhadap Karyawan Garuda</a></h2> <div class="description"> Rencana mogok kerja sebagian karyawan maskapai penerbangan PT Garuda Indonesia Tbk mendapat reaksi dari YLKI. Lantaran, aksi yang digagas Serikat Pekerja Garuda (Sekarga)&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://industri.bisnis.com/read/20180601/45/802011/simpang-susun-krapyak-bisa-dilalui-saat-mudik-lebaran" data-title="Simpang Susun Krapyak Bisa Dilalui Saat Mudik Lebaran"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/45/802011/simpang-susun-krapyak-bisa-dilalui-saat-mudik-lebaran', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/802011/tolbatangsemarang-180518-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/infrastruktur" class="link-channel" title="Sub Kanal"> Infrastruktur</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/45/802011/simpang-susun-krapyak-bisa-dilalui-saat-mudik-lebaran" title=""> Simpang Susun Krapyak Bisa Dilalui Saat Mudik Lebaran</a></h2> <div class="description"> PT Jasamarga Semarang Batang menargetkan simpang susun Krapyak yang merupakan ujung dari jalan tol SemarangBatang dapat dilintasi saat mudik Lebaran. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://industri.bisnis.com/read/20180601/98/801986/ebace-2018-honda-aircraft-luncurkan-pesawat-jet-generasi-terbaru" data-title="EBACE 2018: Honda Aircraft Luncurkan Pesawat Jet Generasi Terbaru"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/98/801986/ebace-2018-honda-aircraft-luncurkan-pesawat-jet-generasi-terbaru', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801986/honda-jet-elite.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/98/801986/ebace-2018-honda-aircraft-luncurkan-pesawat-jet-generasi-terbaru" title=""> EBACE 2018: Honda Aircraft Luncurkan Pesawat Jet Generasi Terbaru</a></h2> <div class="description"> Honda Aircraft Co. meluncurkan generasi terbaru pesawat jetnya, yakni HondaJet Elite pada ajang European Business Aviation Convention and Exhibition (EBACE) di Jenewa, Swiss. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://industri.bisnis.com/read/20180601/98/801984/16-penerbangan-terdampak-erupsi-gunung-merapi" data-title="16 Penerbangan Terdampak Erupsi Gunung Merapi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/98/801984/16-penerbangan-terdampak-erupsi-gunung-merapi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801984/bandara-ahmad-yani-semarang-antara.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/98/801984/16-penerbangan-terdampak-erupsi-gunung-merapi" title=""> 16 Penerbangan Terdampak Erupsi Gunung Merapi</a></h2> <div class="description"> Sebanyak 16 penerbangan terdampak akibat penutupan sementara Bandara Internasional Adi Soemarmo Solo dan Bandara Internasional Ahmad Yani Semarang akibat debu vulkanik erupsi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://industri.bisnis.com/read/20180601/12/801982/baru-beroperasi-4-bulan-pasar-kawasan-perdesaan-di-demak-raup-omzet-rp142-juta" data-title="Baru Beroperasi 4 Bulan, Pasar Kawasan Perdesaan di Demak Raup Omzet Rp142 Juta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/12/801982/baru-beroperasi-4-bulan-pasar-kawasan-perdesaan-di-demak-raup-omzet-rp142-juta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801982/pasar-tradisional-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/niaga-jasa" class="link-channel" title="Sub Kanal"> Niaga &amp; Jasa</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/12/801982/baru-beroperasi-4-bulan-pasar-kawasan-perdesaan-di-demak-raup-omzet-rp142-juta" title=""> Baru Beroperasi 4 Bulan, Pasar Kawasan Perdesaan di Demak Raup Omzet Rp142 Juta</a></h2> <div class="description"> Pemerintah terus membangun pasar kawasan perdesaan karena terbukti mampu menggerakkan perekonomian di masyarakat lapis bawah. Salah satunya pasar di Desa Waru, Mranggen,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://industri.bisnis.com/read/20180601/98/801966/garuda-janji-redam-ancaman-mogok-pilot-saat-puncak-mudik" data-title="Garuda Janji Redam Ancaman Mogok Pilot Saat Puncak Mudik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/98/801966/garuda-janji-redam-ancaman-mogok-pilot-saat-puncak-mudik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801966/bandara-bali-200318.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/98/801966/garuda-janji-redam-ancaman-mogok-pilot-saat-puncak-mudik" title=""> Garuda Janji Redam Ancaman Mogok Pilot Saat Puncak Mudik</a></h2> <div class="description"> Garuda Indonesia berjanji akan segera mencari solusi terbaik untuk mengakomodasi tuntutan dua serikat pekerjanya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://industri.bisnis.com/read/20180601/45/801965/pembangunan-jembatan-kali-kuto-dikebut" data-title="Pembangunan Jembatan Kali Kuto Dikebut"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/45/801965/pembangunan-jembatan-kali-kuto-dikebut', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801965/kali.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/infrastruktur" class="link-channel" title="Sub Kanal"> Infrastruktur</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/45/801965/pembangunan-jembatan-kali-kuto-dikebut" title=""> Pembangunan Jembatan Kali Kuto Dikebut</a></h2> <div class="description"> PT Jasamarga Semarang Batang mempercepat pembangunan jembatan Kali Kuto yang terletak di antara Batang dan Kendal yang akan beroperasi pada H-2 Lebaran. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://industri.bisnis.com/read/20180601/98/801960/ancaman-mogok-pilot-garuda-saat-mudik-bisa-hapus-simpati-publik" data-title="Ancaman Mogok Pilot Garuda Saat Mudik Bisa Hapus Simpati Publik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/98/801960/ancaman-mogok-pilot-garuda-saat-mudik-bisa-hapus-simpati-publik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801960/frans-kaisiepo.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/98/801960/ancaman-mogok-pilot-garuda-saat-mudik-bisa-hapus-simpati-publik" title=""> Ancaman Mogok Pilot Garuda Saat Mudik Bisa Hapus Simpati Publik</a></h2> <div class="description"> Ancaman mogok yang akan dilakukan oleh pilot dan karyawan Garuda Indonesia saat arus mudik Lebaran dinilai justru akan menurunkan simpati publik. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://industri.bisnis.com/read/20180601/98/801959/berikut-ini-penerbangan-yang-terkena-dampak-abu-merapi" data-title="Berikut Ini Penerbangan yang Terkena Dampak Abu Merapi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/98/801959/berikut-ini-penerbangan-yang-terkena-dampak-abu-merapi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801959/merapi010518-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/98/801959/berikut-ini-penerbangan-yang-terkena-dampak-abu-merapi" title=""> Berikut Ini Penerbangan yang Terkena Dampak Abu Merapi</a></h2> <div class="description"> PT Angkasa Pura I (Persero) menginformasikan penutupan sementara operasional Bandara Internasional Ahmad Yani, Semarang dan Bandara Internasional Adi Soemarmo, Solo selama&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://industri.bisnis.com/read/20180601/98/801958/pilot-karyawan-garuda-ancam-mogok-saat-puncak-arus-mudik-lebaran" data-title="Pilot & Karyawan Garuda Ancam Mogok Saat Puncak Arus Mudik Lebaran"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/98/801958/pilot-karyawan-garuda-ancam-mogok-saat-puncak-arus-mudik-lebaran', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801958/130618_garuda-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/98/801958/pilot-karyawan-garuda-ancam-mogok-saat-puncak-arus-mudik-lebaran" title=""> Pilot & Karyawan Garuda Ancam Mogok Saat Puncak Arus Mudik Lebaran</a></h2> <div class="description"> Serikat Karyawan Garuda (Sekarga) dan Asosiasi Pilot Garuda (APG) menunggu solusi dari pemerintah terkait dengan sejumlah tuntutan mereka dan mengancam mogok kerja saat puncak&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://industri.bisnis.com/read/20180601/98/801956/penerbangan-di-yogya-solo-dan-semarang-ditunda-akibat-abu-merapi" data-title="Penerbangan di Yogya, Solo, dan Semarang Ditunda Akibat Abu Merapi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/98/801956/penerbangan-di-yogya-solo-dan-semarang-ditunda-akibat-abu-merapi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801956/merapi.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/98/801956/penerbangan-di-yogya-solo-dan-semarang-ditunda-akibat-abu-merapi" title=""> Penerbangan di Yogya, Solo, dan Semarang Ditunda Akibat Abu Merapi</a></h2> <div class="description"> Sejumlah penerbangan di bandara Yogyakarta, Solo, dan Semarang atau ditunda akibat dampak hujan abu dari erupsi Gunung Merapi yang terjadi Jumat (1/6/2018) pukul 08.20 WIB. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://industri.bisnis.com/read/20180601/45/801943/bandara-baru-semarang-siap-beroperasi-8-juni-2018" data-title="Bandara Baru Semarang Siap Beroperasi 8 Juni 2018"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/45/801943/bandara-baru-semarang-siap-beroperasi-8-juni-2018', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801943/bandara-ayani-180617.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/infrastruktur" class="link-channel" title="Sub Kanal"> Infrastruktur</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/45/801943/bandara-baru-semarang-siap-beroperasi-8-juni-2018" title=""> Bandara Baru Semarang Siap Beroperasi 8 Juni 2018</a></h2> <div class="description"> Kementerian BUMN memastikan bandara Ahmad Yani Semarang yang baru bakal mulai beroperasi pada 8 Juni 2018. Percobaan penerbangan pertama mulai dilakukan sejak 6 Juni 2018. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://industri.bisnis.com/read/20180601/98/801937/bptj-pakai-drone-antisipasi-macet-mudik-lebaran" data-title="BPTJ Pakai Drone Antisipasi Macet Mudik Lebaran"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/98/801937/bptj-pakai-drone-antisipasi-macet-mudik-lebaran', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801937/jodibisnis080518-4.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/98/801937/bptj-pakai-drone-antisipasi-macet-mudik-lebaran" title=""> BPTJ Pakai Drone Antisipasi Macet Mudik Lebaran</a></h2> <div class="description"> Bisnis.com, JAKARTA: Badan Pengelola Transportasi Jabodetabek (BPTJ) akan mengoptimalkan penggunaan teknologi informasi (IT) salah satunya pemakaian pesawat nirawak atau&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://industri.bisnis.com/read/20180601/44/801916/tambahan-subsidi-solar-pemerintah-tetapkan-rp2.000-per-liter" data-title="Tambahan Subsidi Solar, Pemerintah Tetapkan Rp2.000 per liter"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/44/801916/tambahan-subsidi-solar-pemerintah-tetapkan-rp2.000-per-liter', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801916/solar-ilustrasi-antara-dedhez-anggara-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/energy-mining" class="link-channel" title="Sub Kanal"> Energy &amp; Mining</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/44/801916/tambahan-subsidi-solar-pemerintah-tetapkan-rp2.000-per-liter" title=""> Tambahan Subsidi Solar, Pemerintah Tetapkan Rp2.000 per liter</a></h2> <div class="description"> Subsidi solar untuk periode 2018 bakal menjadi Rp2.000 per liter dibandingkan dengan penetapan sebelumnya senilai Rp500 per liter. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://industri.bisnis.com/read/20180601/98/801911/3-bulan-jasa-armada-ipcm-raup-omzet-hampir-rp165-miliar" data-title="3 Bulan, Jasa Armada (IPCM) Raup Omzet Hampir Rp165 Miliar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/98/801911/3-bulan-jasa-armada-ipcm-raup-omzet-hampir-rp165-miliar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801911/emjasa020418-2.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/transportasi-logistik" class="link-channel" title="Sub Kanal"> Transportasi &amp; Logistik</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/98/801911/3-bulan-jasa-armada-ipcm-raup-omzet-hampir-rp165-miliar" title=""> 3 Bulan, Jasa Armada (IPCM) Raup Omzet Hampir Rp165 Miliar</a></h2> <div class="description"> Jasa Armada Indonesia membukukan pendapatan sebanyak Rp164,63 miliar sepanjang kuartal I/2018 atau tumbuh 5,56% secara tahunan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 01 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://industri.bisnis.com/read/20180601/105/801915/f5-luncurkan-layanan-aplikasi-untuk-lingkungan-multi-cloud" data-title="F5 Luncurkan Layanan Aplikasi untuk Lingkungan Multi-Cloud"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://industri.bisnis.com/read/20180601/105/801915/f5-luncurkan-layanan-aplikasi-untuk-lingkungan-multi-cloud', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/06/01/801915/f5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://industri.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://industri.bisnis.com/it-media" class="link-channel" title="Sub Kanal"> It &amp; Media</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://industri.bisnis.com/read/20180601/105/801915/f5-luncurkan-layanan-aplikasi-untuk-lingkungan-multi-cloud" title=""> F5 Luncurkan Layanan Aplikasi untuk Lingkungan Multi-Cloud</a></h2> <div class="description"> Penyedia layanan infrastruktur digital F5 Networks memperkenalkan solusi teranyarnya BIG-IP Cloud Edition. Solusi ini diklaim dapat dapat mempermudah dan mempercepat pengguna&#8230; </div> </div> </li> <ul class="list-news channel industri" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 3 - KANAL */--> <!-- <iframe id='aeb0dd0d' name='aeb0dd0d' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ae2127d8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae2127d8' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona2 --> <div id='div-gpt-ad-1496729884917-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729884917-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/06/01/801957/jalantol010618-1.JPG?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180601/801957/pemudik-lebaran-2018-silakan-lewat-tol-solo-ngawi" class="type2" title=""> Pemudik Lebaran 2018, Silakan Lewat Tol Solo-Ngawi </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/06/01/801950/cilegonethnic-010618-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180601/801950/cilegon-ethnic-carnival" title=""> Cilegon Ethnic Carnival </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/06/01/801945/kotatua010618-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180601/801945/berwisata-ke-kota-tua" title=""> Berwisata ke Kota Tua </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 - KANAL --> <!-- <iframe id='a61cabb5' name='a61cabb5' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afd7d104&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afd7d104' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona2 --> <div id='div-gpt-ad-1496730389168-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730389168-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://industri.bisnis.com/read/20180601/12/801809/wow-nilai-ekspor-industri-kreatif-as-melebihi-ekspor-senjata" title=""> Wow, Nilai Ekspor Industri Kreatif AS Melebihi Ekspor Senjata</a> </li> <li> <a href="http://industri.bisnis.com/read/20180601/87/801743/smesco-fashion-bazaar-ramadhan-pertemukan-perajin-dengan-fashion-desainer" title=""> Smesco Fashion Bazaar Ramadhan Pertemukan Perajin dengan Fashion Desainer</a> </li> <li> <a href="http://industri.bisnis.com/read/20180601/12/801813/as-kenakan-tarif-baja-alumunium-soal-potensi-aksi-balas-dendam-mitra-dagang-ini-kata-ross-" title=""> AS KENAKAN TARIF BAJA & ALUMUNIUM: Soal Potensi Aksi Balas Dendam Mitra Dagang, Ini Kata Ross </a> </li> <li> <a href="http://industri.bisnis.com/read/20180601/44/801832/cnooc-tak-perpanjang-blok-ses-karena-gross-split" title=""> CNOOC Tak Perpanjang Blok SES karena Gross Split</a> </li> <li> <a href="http://industri.bisnis.com/read/20180601/98/801958/pilot-karyawan-garuda-ancam-mogok-saat-puncak-arus-mudik-lebaran" title=""> Pilot & Karyawan Garuda Ancam Mogok Saat Puncak Arus Mudik Lebaran</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://industri.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> <!-- Page rendered in 0.0564 seconds on g9-98 --> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://industri.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial; padding-top:25px;">Page rendered in <strong>0.0564</strong> seconds on g9-98</span> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://industri.bisnis.com/assets/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/bootstrap.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/owl.carousel.min.js"></script><script type="text/javascript" src="http://industri.bisnis.com/assets/js/vendor.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>